> Tous les forums > Forum Internet et Réseaux
 internet explorer a bloqué le contenu avec des problemes de certificats de
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
joelbabette
  Posté le 24/03/2016 @ 07:37 
Aller en bas de la page 
Nouvel astucien

Bonjour a toutes et a tous . Voila , apres avoir reglé un problema d'internet explorer 7 et installé IE 9 (avec vos conseils) je peux aller sur intrenet mais un autre message systematique quelque soit le site visité(internet explorer a bloque le contenu avec des erreus de certificat de securite pour ce site )dans la boite de dialogue un bouton "afficher"

vista sp2 et IE 9

Merci de vos réponses

joel

Publicité
leongka
 Posté le 25/03/2016 à 00:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

En premier lieu vérifie la date et l'heure de ton PC, j'ai bien dis la date avec l'heure.

C'est la principale erreur des certificats bloqués.

@+

joelbabette
 Posté le 25/03/2016 à 07:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

merci leongka, c'est la premiere verif que j'ai faite , mais pas de resultat.

joel

scorpio42
 Posté le 25/03/2016 à 13:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, vérifie si ce ne sont pas des bloqueurs de pub qui contrarient ta navigation (adblock ou abp)

clbugnot
 Posté le 25/03/2016 à 14:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour joelbabette

Pour écarter l'éventualité d'une infection du PC, fais la première partie de cette procédure (ZHPDiag) en suivant bien les indications fournies et publie le rapport demandé.

Cordialement.

leongka
 Posté le 25/03/2016 à 16:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

As tu Kaperski comme anti-malware ?

@+

joelbabette
 Posté le 25/03/2016 à 20:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonsoir les astuciens qui s'occupent de mon cas .

Non j'ai avast commme antivirrus

j'ai passe ghpdiag sans resultat positif

mais j'ai installé fierefox comme navigateur par defaut et je n'ai plus le message (j'speree que ça va durer.

je suppose que c'est IE qui merdouille.

Bonne nuit les astuciens

xray160
 Posté le 25/03/2016 à 22:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

joelbabette,

Pour IE, une piste là ?

joelbabette
 Posté le 26/03/2016 à 06:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour xray-160 , chez moi la case n'est pas cochée

Publicité
xray160
 Posté le 26/03/2016 à 08:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

désolé je ne vois pas autre chose.

Bon WE.

leongka
 Posté le 26/03/2016 à 12:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

joelbabette a écrit :

Bonjour xray-160 , chez moi la case n'est pas cochée

Et bien coche la alors et dis quoi !!!

@+

clbugnot
 Posté le 28/03/2016 à 09:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour

Sujet retiré de mes suivis.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Internet et Réseaux