> Tous les forums > Forum Sécurité
 Internet explorer ne peut pas afficher cette page webSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
boobagump81
  Posté le 19/04/2013 @ 12:22 
Aller en bas de la page 
Petit astucien

Bonjour à tous,

Mon PC portable rencontre un problème:

Alors que jusqu'ici tout allait bien, mon portable ne veut plus me connecter à internet.

La carte wifi est pourtant allumée, mais cela ne fonctionne pas.

J'ai tenté de connecter le portable en direct sur la freebox, le même problème est rencontré, alors que le PC indique qu'il y a une connexion internet, le message du titre apparaît toujours.

Je suis sous Windows 7.

J'ai supprimé lantivirus AVAST pour voir si ça supprimait le problème, il persiste.

J'ai désactivé le pare-feu, ça n'a pas marché.

J'ai tenté de démarrer en ne laissant que les services Microsoft activés, et en désactivant tous les autres services, et tous les programmes de démarrage, ça n'a pas résolu le problème.

J'ai tenté de réinitialiser IE, ça n'a pas fonctionné.

Cela pourrait-il venir de la pile qu'il faudrait simplement changer?


Configuration IP de Windows

Nom de l'h“te . . . . . . . . . . : ludivine-PC
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activ‚ . . . . . . . . : Non
Proxy WINS activ‚ . . . . . . . . : Non

Carte Ethernet Connexion au r‚seau local :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Atheros AR8132 PCI-E Fast Ethernet Controller (NDIS 6.20)
Adresse physique . . . . . . . . . . . : 00-23-5A-75-10-CF
DHCP activ‚. . . . . . . . . . . . . . : Oui
Configuration automatique activ‚e. . . : Oui

Carte r‚seau sans fil Connexion r‚seau sans filÿ:

Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Atheros AR5B93 Wireless Network Adapter
Adresse physique . . . . . . . . . . . : 70-1A-04-99-F1-24
DHCP activ‚. . . . . . . . . . . . . . : Oui
Configuration automatique activ‚e. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::ed8b:cfe8:2dc1:d2da%10(pr‚f‚r‚)
Adresse IPv4. . . . . . . . . . . . . .: 192.168.0.18(pr‚f‚r‚)
Masque de sous-r‚seau. . . .ÿ. . . . . : 255.255.255.0
Bail obtenu. . . . . . . . .ÿ. . . . . : vendredi 19 avril 2013 11:55:19
Bail expirant. . . . . . . . .ÿ. . . . : lundi 29 avril 2013 13:06:31
Passerelle par d‚faut. . . .ÿ. . . . . : 192.168.0.254
Serveur DHCP . . . . . . . . . . . . . : 192.168.0.254
IAID DHCPv6 . . . . . . . . . . . : 208673284
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-18-38-5B-6D-00-23-5A-75-10-CF
Serveurs DNS. . . . . . . . . . . . . : 212.27.40.240
212.27.40.241
NetBIOS sur Tcpip. . . . . . . . . . . : Activ‚

Carte Tunnel isatap.{1FD85D5C-9B40-460F-AF8A-68CE49D15274} :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activ‚. . . . . . . . . . . . . . : Non
Configuration automatique activ‚e. . . : Oui

Carte Tunnel isatap.{2A708403-A79E-4D4D-9E19-D0678DFC4162} :

Statut du m‚dia. . . . . . . . . . . . : M‚dia d‚connect‚
Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Carte Microsoft ISATAP #2
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activ‚. . . . . . . . . . . . . . : Non
Configuration automatique activ‚e. . . : Oui

Carte Tunnel Teredo Tunneling Pseudo-Interface :

Suffixe DNS propre … la connexion. . . :
Description. . . . . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Adresse physique . . . . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP activ‚. . . . . . . . . . . . . . : Non
Configuration automatique activ‚e. . . : Oui
Adresse IPv6. . . . . . . . . . .ÿ. . .: 2001:0:9d38:6ab8:38b6:b7a:3f57:ffed(pr‚f‚r‚)
Adresse IPv6 de liaison locale. . . . .: fe80::38b6:b7a:3f57:ffed%12(pr‚f‚r‚)
Passerelle par d‚faut. . . .ÿ. . . . . : ::
NetBIOS sur TCPIP. . . . . . . . . . . : D‚sactiv‚

Merci pour vos réponses

Publicité
mgaltero
 Posté le 22/04/2013 à 09:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Même problème !

Aucune solution trouvée. Connection wifi (et filaire) ok.

Lancement IE. Affichage de la page IE, puis "ce site ne peux pas être atteint..."

Installé Google Chrome (tant bien que mal, téléchargé sur un autre ordi avec une clé USB) : IDEM

Testé sur 2 box différentes, 2 lieux différents.

Portable Acer.

Merci pour suggestions.

razibus
 Posté le 22/04/2013 à 09:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour et auprés de ton F.A.I pas de secours? chez qui tu es ?

boobagump81
 Posté le 22/04/2013 à 10:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Je vois que je ne suis pas le seul à avoir ce problème... Même type de portable, ACER.

J'ai le même problème que le fournisseur d'accès soit SFR ou FREE. Je n'en ai pas testé d'autres.

Jérôme

razibus
 Posté le 22/04/2013 à 10:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Je n 'ai pas de problème mais je te suggères une solution tu as plusieurs fournisseurs ?

boobagump81
 Posté le 22/04/2013 à 10:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Non, un seul fournisseur: FREE

Mais j'ai aussi testé chez quelqu'un d'autre qui a SFR.

Chez moi, la connexion free fonctionne bien avec tous les autres PC ou tablettes de la maison (deux PC Fixes, un portable, une tablette).

Par contre pour le Portable ACER, qui fonctionnait bien, tout s'est arrêté du jour au lendemain.

Est-ce que ça pourrait être dû à un problème avec la carte wifi (même si en le branchant en direct, ça ne fonctione pas du tout?

boule de poils
 Posté le 22/04/2013 à 11:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

boobagump81 a écrit :

Par contre pour le Portable ACER, qui fonctionnait bien, tout s'est arrêté du jour au lendemain.

Est-ce que ça pourrait être dû à un problème avec la carte wifi (même si en le branchant en direct, ça ne fonctione pas du tout?

ton PC est peut-être infecté........ A ta place je demanderais le transfert de mon sujet sur le forum " Sécurité ".

boobagump81
 Posté le 22/04/2013 à 11:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'avais tenté l'antivirus en mode sans échec, et il n'avait rien détecté. Comment fait on pour demander le transfert dans sécurité stp Boule de poils?

boule de poils
 Posté le 22/04/2013 à 11:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

tu cliques sur le triangle jaune :



et tu demandes le transfert sur " Sécurité "

Publicité
mgaltero
 Posté le 22/04/2013 à 11:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re-bonjour,

Mes réponses sont identiques à celles de boobagump81

Sauf que moi c'est Orange le FAI, donc je ne vois pasde rapport avec les FAI.

J'ai même testé sr une connection free publique : idem.

Surtout que toutes les autres machines (5 en tout) wifi ou flaires fonctionnent très bien jusque là.

Et sur l'Acer testé avec IE et Chrome !

Merci pour votre aide

boobagump81
 Posté le 22/04/2013 à 11:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Boule de poils, je demande le transfert

razibus
 Posté le 22/04/2013 à 11:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

rapport avec les F.A.I. normalement c 'est eux qui sont censés t'aider à la configuration pour la réception internet j'ai bien écris censé...... dans le cas présent puique certain Pc fonctionnent et pas celui-là la déduction est faîte: revoir la configuration du PC.



Modifié par razibus le 22/04/2013 11:58
pcastuces
 Posté le 22/04/2013 à 13:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Sécurité qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
mgaltero
 Posté le 22/04/2013 à 15:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Super !!! je n'y avait pas pensé !!

Encore merci.

boobagump81
 Posté le 22/04/2013 à 17:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Hello tout le monde, j'ai placé mon problème sur un autre forum, je vais donc clore celui-ci afin de na pas polluer.

mgaltero
 Posté le 22/04/2013 à 17:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tu peux donner le lien sur l'autreforum stp ?

Merci

mgaltero
 Posté le 22/04/2013 à 17:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ca y est c'est bon, merci

Publicité
boobagump81
 Posté le 22/04/2013 à 17:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Tu l'as trouvé?

mgaltero
 Posté le 22/04/2013 à 19:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

non non, je suis toujours là.

Dans la journée je peux pas faire de tests. Je verrais ce soir.

Mais j'avais pas tout compris dans le changement de topic. En fin de copte ça change pas grand chose. Et si t'as besoin de rien, tu demande !

Je mettrai un post si ya du nouveau.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Internet Explorer ne peut pas afficher cette page
cette page web ne peut pas s'afficher
internet explorer ne peut pas ouvrir le site .....
page sur ebay souvre :NEW_PLAYER.EXE internet explorer/chrome !
page gênante en ouvrant internet explorer
page d'acceuil internet explorer
page d'accueil internet explorer 9
page de démarage internet explorer indésirable???
page internet explorer et fire fox blanche
Page de démarrage de Windows Internet Explorer
Plus de sujets relatifs à Internet explorer ne peut pas afficher cette page web
 > Tous les forums > Forum Sécurité