> Tous les forums > Forum Internet et Réseaux
 internet explorer ne veut plus ce lancerSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
nonan82
  Posté le 23/08/2007 @ 04:13 
Aller en bas de la page 
Petit astucien
bonjour , je n'arrive plus a lancer internet explorer , que je clik sur l'icone rien ne se passe , aucune page ne s'ouvre , j'ai essayé avec msn en ayant de nouveau message , normalement quand je clik sur nouveau message , internet explore s'ouvre et la sa ne le fais plus , pouvez vous m'aidez s'il vous plait
Publicité
elle
 Posté le 23/08/2007 à 04:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Et avec l'exe dans le dossier Internet Explorer de Program Files?
nonan82
 Posté le 23/08/2007 à 21:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
non sa ne marche pas non plus dans programme files
GTA06
 Posté le 23/08/2007 à 22:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir

sous l'assisatant composants de windows essaie de décoché la case Internet Explorer et de cliquer sur le bouton suivant

apres rédmarrer ton pc et recocher cette case

nonan82
 Posté le 23/08/2007 à 22:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
tu me parle bien du lien configurer programme par defaut du menu démarer ? quand j'essai de le lancer le message suivant aparait : le point d'entrée de procédure getprocessimagefilesnamew est introuvable dans la bibliothèque de liaisons dynamique PSAPI.DLL.
GTA06
 Posté le 23/08/2007 à 22:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

non ... panneau de config =< ajouter ou supprimer un programme => à gauche cliques sur le bouton ajout/souppr des composants windows
nonan82
 Posté le 23/08/2007 à 23:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
non , pareil sa ne fonctionne pas ni après redémarage
GTA06
 Posté le 23/08/2007 à 23:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ok double-cliques sur l'icone IE apres vérifies s'il exsite dans le gestionnaire de taches (ctrl+alt+suppr => onglet "processus") le processus IEXPLORE.EXE
nonan82
 Posté le 23/08/2007 à 23:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
j'ai explorer.exe sans le i
Publicité
GTA06
 Posté le 23/08/2007 à 23:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

nonan82 a écrit :

j'ai explorer.exe sans le i

non explorer c'est pour l'explorateur windows

GTA06
 Posté le 23/08/2007 à 23:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

en fait tu es sous IE 6 ou 7 ?
nonan82
 Posté le 23/08/2007 à 23:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

7

nonan82
 Posté le 24/08/2007 à 00:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
c'est bon , je les désinstallé et réinstaller et sa marche merci de m'avoir répondu
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
56,99 €SSD WD Blue SN550 500 Go (NMVe M.2, 2400 Mo/s) à 56,99 €
Valable jusqu'au 16 Juin

Amazon fait une promotion sur le SSD WD Blue SN550 500 Go (NMVe M.2) qui passe à 56,99 € livré alors qu'on le trouve ailleurs à partir de 75 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen3 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 2 400 Mo/s en lecture séquentielle et jusqu’à 1 950 Mo/s en écriture séquentielle. Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans. 


> Voir l'offre
99,99 €Disque dur Toshiba N300 4 To à 99,99 €
Valable jusqu'au 15 Juin

Cdiscount propose actuellement le disque dur Toshiba N300 4 To à 99,99 € livré gratuitement. On le trouve ailleurs à partir de 119 €. Ce disque dur interne CMR est optimisé pour les NAS, il possède 128Mo de cache et offre d'une vitesse de rotation de 7200 tpm.


> Voir l'offre
19,90 €Clé USB 3.1 Sandisk Ultra Luxe 128 Go à 19,90 €
Valable jusqu'au 16 Juin

Amazon propose la clé USB Sandisk Ultra Luxe d'une capacité de 128 Go à 19,90 €. Cette clé USB 3.1 toute en métal est compatible USB 2.0 et offre de bons débits d'environ 150 Mo/s en lecture et en écriture. Elle inclut le logiciel SanDisk SecureAccess pour un cryptage et une protection par mot de passe de vos données sensibles.


> Voir l'offre

Sujets relatifs
Microsoft veut tuer Internet Explorer 6
impossible de lancer Internet Explorer
Ouvrir internet explorer avec Google
retour à la page précédente dans Internet Explorer
Internet Explorer
Internet Explorer a disparu après une restauration
internet explorer
Comment réparer Internet Explorer
Firefox et internet explorer peut-il y avoir des conflits.
Vers la fin d'internet explorer
Plus de sujets relatifs à internet explorer ne veut plus ce lancer
 > Tous les forums > Forum Internet et Réseaux