> Tous les forums > Forum Sécurité
 Internet trop lent à charger
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
edmar71
  Posté le 08/07/2014 @ 22:07 
Aller en bas de la page 
Petite astucienne

Bonsoir,

Après plusieurs longues minutes, j'accède enfin au site. Internet a donc toujours du mal à charger, suite vraisemblablement suite à un téléchargement douteux effectué par mes enfants . Je joins 2 rapports à analyser, si quelqu'un veut bien m'aider à résoudre mon souci...

J'ai supprimé finalement mes 2 premiers posts car je m'étais trompée de rubrique. Zen JP avait commencé à me répondre. Peut-être peut il continuer ?

Merci à vous tous et toutes,

Edmar

Publicité
edmar71
 Posté le 08/07/2014 à 22:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Fichier joint : AdwCleaner[R0].txt

edmar71
 Posté le 08/07/2014 à 22:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Fichier joint : log_malwarebytes.txt

Evasion60
 Posté le 08/07/2014 à 23:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour,

Je vais t'assister au cours de cette désinfection. Si tu es d'accord, on va fixer quelques règles pour que la désinfection soit efficace.

  • Si tu as ouvert un sujet similaire sur un autre forum, merci de me prévenir afin que je ne fasse pas de recherches inutiles et par souci d'efficacité (on ne prend pas rendez-vous dans 2 garages pour le même problème mécanique),
  • Si tu as des cracks ou des keygens, tu les supprimes,
  • Si tu as un windows illégal, je ne désinfecte pas.
  • Tu poursuis la désinfection jusqu'au bout, même si tu constates une amélioration rapide, et de préférence sur un temps restreint (pas une réponse tous les 3 jours), sinon, cela ne sert à rien.
  • La désinfection comprend un diagnostic, un nettoyage, la suppression des outils utilisés et des conseils pour éviter des ré-infections futures, mettre le système à jour, créer des sauvegardes etc...
  • Quelques-uns des outils utilisés peuvent faire réagir certains antivirus, car ils sont puissants et destructeurs s'ils sont mal utilisés.
  • Pour me permettre d'établir un diagnostic, peux-tu suivre ces consignes et éditer les trois rapports demandés ? (Adwcleaner, malwarebyte's et ZHPDiag).
  • Si tu as des questions, n'hésite pas.

Evasion60

/!\ Dans un premier temps =>

1/
Relance MalwareBytes AM
Mets en quarantine les entrées infectieuses trouvées
Poste son rapport

2/
Relance AdwCleaner
Clique sur le bouton Nettoyer
Poste son rapport

3/

  • Téléchargez et enregistrez => http://www.nicolascoolman.fr/?wpdmdl=803 sur votre ordinateur
  • Cliquez ensuite sur le fichier téléchargé pour exécuter l'installation du logiciel
  • Laissez vous guider lors de l'installation en laissant les réglages par défaut, n'oubliez pas de cocher la case "raccourci bureau"
  • Suite à ces actions, deux raccourcis bureau sont présents. ( ZHPFix, ZHPDiag )






  • Pour exécuter une analyse compléte, cliquez sur l'icône bureau "ZHPDiag" représentant un "parchemin"
  • Cliquez sur le bouton Full Options

ou, si votre helper vous le demande =>

  • Dans l'interface du logiciel, cliquez sur le bouton "Configurer" pour accéder aux réglages
  • Cliquez ensuite sur bouton "Loupe - " en bas à gauche






  • L'analyse s'effectue, patientez quelques minutes pendant le travail de l'outil indiqué par "Traitement en cours..."

  • A l'issue de l'analyse qui sera indiquée dans l'interface du programme, 100%, le rapport va s'ouvrir dans le bloc note



    image

  • Vous pouvez poster ce rapport par copier/coller et fermer le programme
  • Le rapport ZHPDiag.txt sera aussi sur votre bureau
  • En cas de nécessité, il est sauvegardé dans => C:\user\nomxxx\AppData\Roaming\ZHP\ZHPDiag.txt



    Rappel pour poster par copier/coller


    • Vérifier dans le bloc notes (Notepad) > Format , que "Retour automatique à la ligne" soit décoché.
    • Mettre le curseur de la souris sur le rapport ouvert
    • Appuyer simultanément sur les touches CTRL et A pour tout sélectionner (surligné en bleu en général) et relâcher les touches.
    • Appuyer simultanément sur les touches CTRL et C pour copier le contenu du rapport dans le presse-papier de Windows et relâcher les touches.
    • Ouvrir une réponse dans votre sujet sur le forum qui vous aide ou en créer un, y pointer le curseur de la souris.
    • Appuyer simultanément sur les touches CTRL et V pour coller le contenu du presse-papier.




    Si le rapport est trop lourd alors hébergez le afin d'y accéder


    • Rendez vous sur le site Cjoint.
    • Cliquez sur "Parcourir" pour recueillir le rapport qui est sur votre ordinateur.
    • Cochez "21 jours" pour la durée d'hébergement.
    • Cliquez sur "Créer le lien Cjoint"
    • Dans la fenêtre suivante, vous "copiez" votre lien Cjoint.
    • Vous "collez" ce lien dans votre réponse sur le forum qui vous aide.

/!\ Vu la taille assez importante de ce dernier et pour éviter de le saucissonner et de gêner la lisibilité sur le forum, il sera hébergé comme indiqué ci-dessous.

Au bas de la page de création du sujet ou d'une réponse (sur le forum PCAstuces) cliquer sur "Insérer un rapport"

Dans la page suivante, cliquer sur "Parcourir" pour pointer vers le rapport ZHPDiag.txt qui devrait être sur votre bureau ou en C:

Cliquer maintenant sur "Envoyer"

Les explications en détails

*

Reviens dans ta réponse avec les trois rapports demandés

edmar71
 Posté le 09/07/2014 à 21:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

Merci pour ton aide.

Les 2 premiers rapports sont postés dans une réponse précédente.

Voici le 3°.

Dans l'attente,

Cordialement,

Edmar

edmar71
 Posté le 09/07/2014 à 21:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Fichier joint : ZHPDiag.txt

Evasion60
 Posté le 09/07/2014 à 23:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

edmar71 a écrit :

Les 2 premiers rapports sont postés dans une réponse précédente.

Bonsoir

Non, j'ai pas les rapports de suppression
Que ce soit avec MBAM ou AdwCleaner
Tu as posté les rapports de Scan/Recherche

edmar71
 Posté le 10/07/2014 à 12:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Fichier joint : AdwCleaner[S0].txt

edmar71
 Posté le 10/07/2014 à 12:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Fichier joint : log_malwarebytes.txt

Publicité
edmar71
 Posté le 10/07/2014 à 12:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

Je viens de les poster à nouveau. Voir ci dessus.

Bonne journée,

Edmar

Evasion60
 Posté le 10/07/2014 à 13:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour Edmar

/!\ Tu es fâché avec MalwareBytes AM

Recommence, STP =>

  • Sélectionne Examen "Menaces"
  • Clic sur Examiner maintenant

A la fin du scan clic sur Voir le journal détaillé

  • A la fin du scan clic sur Tout mettre en quarantaine !

    image
  • Clic sur Exporter puis Fichier texte

    image

  • Renomme le en MBAM.txt
  • Enregistre le rapport sur le bureau et Copie/Colle le dans ta prochaine réponse, ou si il est trop long héberge le sur www.Cjoint.com (coche 21 jours en lecture)

edmar71
 Posté le 15/07/2014 à 15:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

Des heures de galère pour allumer le pc, et des lenteurs indescriptible pour ouvrir les logiciels, sans parler des plantages en cours d'enregistrement (notmamment celui du log de malwarebytes. Bref....

J'ai refait le scan comme tu m'as dit. Des choses suspectes (4) se sont mises en quarantaine, j'ai fini par enregistrer le log que je te cop/col ci-dessous.

Malwarebytes Anti-Malware

www.malwarebytes.org

Scan Date: 15/07/2014

Scan Time: 12:45:44

Logfile: scan malwarebytes.txt

Administrator: Yes

Version: 2.00.2.1012

Malware Database: v2014.07.15.04

Rootkit Database: v2014.07.14.01

License: Trial

Malware Protection: Enabled

Malicious Website Protection: Enabled

Self-protection: Disabled

OS: Windows 7 Service Pack 1

CPU: x86

File System: NTFS

User: MARLIN

Scan Type: Threat Scan

Result: Completed

Objects Scanned: 285311

Time Elapsed: 10 min, 46 sec

Memory: Enabled

Startup: Enabled

Filesystem: Enabled

Archives: Enabled

Rootkits: Disabled

Heuristics: Enabled

PUP: Enabled

PUM: Enabled

Processes: 0

(No malicious items detected)

Modules: 0

(No malicious items detected)

Registry Keys: 0

(No malicious items detected)

Registry Values: 0

(No malicious items detected)

Registry Data: 0

(No malicious items detected)

Folders: 0

(No malicious items detected)

Les 4 "malicious" sont en quarantaine.

J'espère que cela convient...

J'attends la suite et te remercie à l'avance de ton aide.

Cordialement,

Edmar

Evasion60
 Posté le 16/07/2014 à 00:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonsoir

* Tu poursuis la désinfection jusqu'au bout, même si tu constates une amélioration rapide, et de préférence sur un temps restreint (pas une réponse tous les 3 jours), sinon, cela ne sert à rien *

/!\ Alors ou tu es plus présente, nous sommes le 16/07/2014, ou je laisse tomber ton sujet

Relance ZHPDiag en mode Complet
Héberge son nouveau rapport, STP

edmar71
 Posté le 16/07/2014 à 10:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Fichier joint : ZHPDiag.txt

edmar71
 Posté le 16/07/2014 à 10:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

Ci-dessus le rapport demandé.

Merci

Edmar

Evasion60
 Posté le 16/07/2014 à 13:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour

/!\ Il n'y a pas d'infection sur ce PC !
Juste de l'inutile

1/

Applique ce correctif =>

Ouvre le bloc-notes
Sélectionne et copie les lignes en gras ci dessous =>

Script ZHPFix
ShortcutFix
O4 - HKLM\..\Run: [iTunesHelper] . (.Apple Inc. - iTunesHelper.) -- C:\Program Files\iTunes\iTunesHelper.exe
O42 - Logiciel: Java 7 Update 51 - (.Oracle.) [HKLM] -- {26A24AE4-039D-4CA4-87B4-2F83217051FF} => Oracle
[HKCU\Software\Condut]
O43 - CFD: 27/06/2014 - 15:29:03 - [] ----D C:\Program Files\File Association Helper
EmptyCLSID

Emptytemp
EmptyFlash

Double-clique sur le raccourci du programme "ZHPFix" qui est sur ton bureau
Pour Vista/Seven/Win8, par un clic droit et exécuter en tant qu'Administrateur

image

Dans l'interface du logiciel qui s'est ouvert, clique sur "Importer" pour coller le Script ZHPFix


image

Si le script n'est pas conforme
Un avertissement s'affiche
Le script doit comporter obligatoirement comme première ligne Script ZHPFix


image

Si le script est conforme
Le texte précédemment copié doit être maintenant affiché automatiquement dans l'interface de ZHPFix


image

Vérifie que le script dans ZHPFix correspond aux lignes précédentes

Clique sur le bouton « GO » pour lancer le nettoyage

Confirme ce nettoyage en cliquant sur "OUI" dans les deux fenêtres suivantes


image

Ce traitement peut durer jusqu'à plusieurs minutes avant le nettoyage proprement dit des lignes du script
Le nettoyage s'effectue, ne touche à rien pendant cette étape, si le programme demande un redémarrage du pc fait le
A l'issue un rapport ZHPFix.txt s'affiche dans la zone de rapport de l'interface et dans le bloc note Windows
Le rapport est aussi sauvegardé sur le Bureau Windows et dans le dossier => C:\user\nomxxx\AppData\Roaming\ZHP\ZHPDiag.txt

Poste le contenu de ce rapport par un copier/coller dans ta réponse sur le forum

Ferme ZHPFix et le bloc note par la croix rouge en haut à droite des deux fenêtres

2/
Mises à jour à effectuer

---\\ Logiciels d'optimisation du système
CCleaner v4.09 => Piriform Ltd // en 4.15

---\\ Surveillance de Logiciels
Java 7 Update 51 => Oracle // en 7u60 ou 8.5

Liens =>

CCLEANER V:4.15.xxxx
Version standard => http://www.piriform.com/ccleaner/download/standard
Version Slim => http://www.piriform.com/ccleaner/download/slim

Java
http://www.oracle.com/technetwork/java/javase/downloads/index.html
Java Runtime Environnement--->JRE -> 8.5 ou 7u60

***********Le point avec => Java // Oracle *************
...Java Runtime Environnement---> 8.5 ou 7u60, à droite
Clique sur JRE > Download à droite.
Coche Accept License Agreement dans la nouvelle page.
Clique sur Windows x86 Offline - -- -imagejre-8.5-windows-i586.exe
ou pour la version 64 Bits
Windows x
64 Offline - -- - jre-8.5-windows-x64.exe
Installe le fichier téléchargé.
Désinstalle toutes les autres versions existantes si présentes sur ton pc dans => Ajout/Suppression de programmes ou => Programmes et fonctionnalités selon le système.
Nota=> Si votre votre navigateur IE est en 64Bits prenez le lien donné en 64bits

3/
Lance CCleaner
Laisse le dans sa configuration d'origine
Lance un Nettoyage

Reviens avec le rapport de ZHPFix

edmar71
 Posté le 16/07/2014 à 18:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Rapport de ZHPFix 2014.7.9.4 par Nicolas Coolman, Update du 09/07/2014

Fichier d'export Registre :

Run by Moi at 16/07/2014 17:03:02

High Elevated Privileges : OK

Windows 7 Business Edition, 32-bit Service Pack 1 (Build 7601)

Corbeille vidée (00mn 03s)

Réparation des raccourcis navigateur

========== Logiciels ==========

SUPPRIMÉ: Java 7 Update 51

========== Clés du Registre ==========

SUPPRIMÉ: [HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall\{26A24AE4-039D-4CA4-87B4-2F83217051FF}]

SUPPRIMÉ: HKCU\Software\Condut

========== Valeurs du Registre ==========

SUPPRIMÉ RunValue: iTunesHelper

========== Dossiers ==========

Aucun dossiers CLSID Local utilisateur vide

SUPPRIMÉS Temporaires Windows (15)

SUPPRIMÉS Flash Cookies (0)

========== Fichiers ==========

SUPPRIMÉ Redémarrage: c:\program files\itunes\ituneshelper.exe

SUPPRIMÉS Temporaires Windows (29) (2 984 297 octets)

SUPPRIMÉS Flash Cookies (0) (0 octets)

========== Récapitulatif ==========

2 : Clés du Registre

1 : Valeurs du Registre

3 : Dossiers

3 : Fichiers

1 : Logiciels

End of clean in 08mn 12s

========== Chemin de fichier rapport ==========

C:\Users\Moi\AppData\Roaming\ZHP\ZHPFix[R1].txt - 16/07/2014 17:03:06 [1176]

Publicité
Evasion60
 Posté le 16/07/2014 à 18:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re

OK, comment tourne ton PC maintenant ?

*

edmar71
 Posté le 16/07/2014 à 19:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Re,

Toujours au ralenti.

Un petit drapeau flottant sur ma barre de tâches en bas de mon écran. je l'ai ouvert, et voici ce que j'ai lu :

Description

Un problème rencontré avec le matériel vidéo a provoqué un dysfonctionnement de Windows.

Signature du problème

Nom d’événement du problème :LiveKernelEvent

Version du système:6.1.7601.2.1.0.256.48

Identificateur de paramètres régionaux:1036

Fichiers qui aident à décrire le problème

WD-20140520-2138.dmp

sysdata.xml

WERInternalMetadata.xml

Afficher une copie temporaire de ces fichiers

Avertissement : Si un virus ou une autre menace à la sécurité a causé le problème, l’ouverture d’une copie des fichiers pourrait endommager votre ordinateur.

Informations complémentaires sur le problème

BCCode:117

BCP1:84DD8510

BCP2:90938BE0

BCP3:00000000

BCP4:00000000

OS Version:6_1_7601

Service Pack:1_0

Product:256_1

Ceci pourrait-il expliquer cela ?

Ma lenteur de réponse n'a d'égale que la lenteur d'ouverture de chaque page, que ce soit de l'internet ou n'importe quel logiciel.

Je fais vraiment de mon mieux...

A bientôt,

Edmar

Evasion60
 Posté le 17/07/2014 à 10:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour Edmar

/!\ C'est un problème matériel ou de mise à jour !

Regarde ces deux pistes =>

http://www.forum-vista.net/forum/topic12755.html

http://www.libellules.ch/phpBB2/windows-erreur-materielle-video-t40307.html

Merci de me tenir informé

edmar71
 Posté le 17/07/2014 à 22:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir,

J'ai regardé les liens, mais je ne peux pas dire que je voie quoi que ce soit qui puisse arranger mon problème. Je n'ai rien changé dans mon pc qui se trouve dans une pièce fraîche et aérée... Tout ce que je sais, c'est qu'il fonctionnait très bien et que, du jour au lendemain, suite au téléchargement de clash of clan hack par mon fils, (qui me l'a avoué quand je lui ai demandé ce qu'il avait fait sur le pc pour qu'il rame autant), il s'est mis à mettre 3 heure pour se lancer et pour ouvrir Internet et tout autre logiciel.

Dans les traitements que tu m'as demandé de faire, malwarebytes a quand même mis 4 bébêtes en quarantaine, mais pas d'amélioration depuis.

Si tu ne peux plus rien pour moi, je vais le donner à vider totalement et à reconfigurer par un ami, c'est la solution radicale que je voulais éviter...

Merci pour ton aide en tous cas. S'il te vient une lumière, n'hésite pas à me la faire partager, le grand nettoyage que je viens d'évoquer ne pouvant pas avoir lieu avant septembre...

Merci encore,

Edmar

Evasion60
 Posté le 18/07/2014 à 00:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonsoir Edmar

/!\ Regarde dans ton Gestionnaire de périphériques si dans la section Vidéo/Carte graphique, si aucun point jaune d'interrogation est présent !
Si c'est le cas, mettre à jour sur le site officiel, le(s) driver(s) défectueux

Sinon, avant de faire un Retour Etat Usine, via ton ami, tu peux sauvegarder sur support optique, tes Photos/Vidéos/Docs importants/eMails

Boone continuation

edmar71
 Posté le 18/07/2014 à 10:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

Je viens de jeter un œil sur le gestionnaire de périphériques. Dans "autres périphériques", on voit un point d'interrogation sur l'icone et il y a 2 sous-rubriques qui mentionnent "périphérique inconnu" avec un "carton" jaune avec un point qui me semble d'exclamation, mais j'ai perdu,mes lunettes (vrai !).

J'ai enté une mise à jour des ces 2 choses, et windows n'a rien trouvé.

Ton avis ?

Bonne journée,

Edmar

Evasion60
 Posté le 18/07/2014 à 12:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour Edmar

... on voit un point d'interrogation sur l'icone et il y a 2 sous-rubriques qui mentionnent "périphérique inconnu" avec un "carton" jaune avec un point qui me semble d'exclamation, mais j'ai perdu,mes lunettes (vrai !) ...

/!\ Ayant moi même une mauvaise vue


Fait moi des copies d'écran visibles de =>

- Ouvre le Gestionnaire de Périphériques
- Développe les lignes ou sont présents les points ! ou ? jaune
- Si tu en as la possibilité, donne moi toute info qui puisse nous faire avancer (notifications/détails/etc)

Attention, comme chaque fin de semaine, je ne serais pas présent
Essaierai de passer si connexion

edmar71
 Posté le 18/07/2014 à 21:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir,Voici le résultat de la petite recherche :

Pour le premier périph avec carton jaune :

Clic droit, propriétés,

Onglet Général.

Périphérique inconnu

Type de périphérique : autres périphériques

fabricant : inconnu

Emplacement : port _#004.Hub_#001

Détails : les pilotes de ce périphérique ne sont pas installés (code 28)

Onglet Pilote

Fournisseur inconnu

date de pilote non dispo

Signature : non signé

Détails : aucun fichier de ce pilote n'est nécessaire ou n'a été chargé pour ce périphérique.

Onglet détails

Propriétés

Valeur : USB\VID_046D&PID_0921&REV_0001

USB\VID_046D&PID_0921

Pour le deuxième périphérique avec carton jaune

Clic droit, propriétés,

Onglet Général.

Périphérique inconnu

Type de périphérique : autres périphériques

fabricant : inconnu

Emplacement : sur système compatible ACPI Microsoft

Détails : les pilotes de ce périphérique ne sont pas installés (code 28)

Onglet Pilote

Fournisseur inconnu

date de pilote non dispo

Signature : non signé

Détails : aucun fichier de ce pilote n'est nécessaire ou n'a été chargé pour ce périphérique.

Onglet détails

Valeur : ACPI\AWY0001

*AWY0001

Voila toute ma moisson.

Tout à l'heure, tandis que j'essayais laborieusement de télécharger un billet sncf, une bannière jaune s'est affichée m'indiquant que shockwave flash (?) n'était pas en grande forme...

Pour le WE, pas dispo non plus, et mon pc n'étant pas mobile, je ne pourrais pas œuvrer non plus.

La suite au prochain épisode...

Bon WE à toi, merci,

Edmar

Evasion60
 Posté le 19/07/2014 à 22:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonsoir

Dans le Gestionnaire de Périphériques =>
Clic droit sur tous les périphériques "inconnus" // Suppimer

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Internet trop lent à charger
pages internet trop lent a s'ouvrir?
page internet trop lent?
Internet trop lent, pour ouvrir une page
PC trop lent. j'ai fait un ZHPDIA
pc lent et au demarage et sur internet
pc trop lent et plante tout le temp!!!
ouverture de photos trop lent
pc trop lent et rame!!!!
Blocage internet + Omiga plus+ youtube lent...
Plus de sujets relatifs à Internet trop lent à charger
 > Tous les forums > Forum Sécurité