> Tous les forums > Forum Bureautique
 J'ai perdu "libre-office" !Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
dedou09
  Posté le 24/03/2019 @ 11:44 
Aller en bas de la page 
Petit astucien

Bonjour à toutes et tous.

J'avais la version 6,2.0 de "libre-office". J'ai constaté il y a un moment sur votre lettre d'information 5585 qu'il y avait une nouvelle version, la 6.2.2. Je l'ai téléchargée. Par la suite, j'ai constaté que la 6.2.0. était toujours présente et j'ai voulu la désinstaller. Un moment après, revenant vers mon ordi, j'ai constaté qu je n'avais plus libre-office.

Peut-on le récupérer sans rien perdre ?

Merci de votre aide.

[Configuration automatique à compléter]
Windows 10
Firefox 66.0

Publicité
capitainekirk
 Posté le 24/03/2019 à 11:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

salut,

tu n as perdu aucun de tes documents, ne t inquiete pas

regarde à l endroit habituel où tu les stockes, ils y sont ....

reinstalle le

jujube2
 Posté le 24/03/2019 à 12:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

et pourquoi perdre quelque choses ?? tes fichiers sont indépendants du programme > tu installes la nouvelle version

edit : trop tard !! salut



Modifié par jujube2 le 24/03/2019 12:01
dedou09
 Posté le 24/03/2019 à 14:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci infiniment à CapitaineKirk et Jujube2 pour leur aide.

Tout est récupéré.

merci encore.

André.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Bureautique