> Tous les forums > Forum Windows 7
 Javascript windoxs 7Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
benech
  Posté le 02/01/2012 @ 18:33 
Aller en bas de la page 
Astucien


Bonjour,
Depuis ce matin , quand je veux entrer dans mon compte bancaire sur le site de la banque postale, pour ne pas la nommer, le site me répond "connexion sans javascript" avec tout un texte disant que mon navigateur n'accepte pas Javascrit...
J'ai installé la mise à jour de Java ce matin, rien n'y fait.
En désespoir de cause j'ai réussi à me connecter via le navigateur Orange...
Quelqu'un peut il me donner une réponse à ce problème et me dire comment faire pour débloquer ma situation sur IE8.
Par avance, merci
Publicité
pattt
 Posté le 02/01/2012 à 19:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

bonsoir

verifie ceci

Internet Explorer 7, 8 et 9

  1. Lancez Internet Explorer.
  2. Dans la barre de menu, cliquez sur Outils.
  3. Dans le menu déroulant, choisissez Options Internet.
  4. Cliquez sur l'onglet Sécurité.
  5. Sélectionnez la zone Internet.
  6. Cliquez sur le bouton Personnaliser le niveau...
  7. Dans la fenêtre Paramètres de sécurité - Zone Internet, faites défiler la liste et, sous Scripts ASP, cochez Activé.
  8. Confirmez en cliquant sur Ok.
  9. Répondez oui dans la case d'avertissement qui apparaît (Voulez-vous vraiment modifier les paramètres de cette zone ?).
  10. Cliquez sur Ok pour quitter la boîte de dialogue Options Internet.
  11. Actualisez la page si nécessaire (F5).
benech
 Posté le 02/01/2012 à 21:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
pattt a écrit :

bonsoir

verifie ceci

Internet Explorer 7, 8 et 9

  1. Lancez Internet Explorer.
  2. Dans la barre de menu, cliquez sur Outils.
  3. Dans le menu déroulant, choisissez Options Internet.
  4. Cliquez sur l'onglet Sécurité.
  5. Sélectionnez la zone Internet.
  6. Cliquez sur le bouton Personnaliser le niveau...
  7. Dans la fenêtre Paramètres de sécurité - Zone Internet, faites défiler la liste et, sous Scripts ASP, cochez Activé.
  8. Confirmez en cliquant sur Ok.
  9. Répondez oui dans la case d'avertissement qui apparaît (Voulez-vous vraiment modifier les paramètres de cette zone ?).
  10. Cliquez sur Ok pour quitter la boîte de dialogue Options Internet.
  11. Actualisez la page si nécessaire

Ouf!! Un grand merci. Meilleurs voeux

pattt
 Posté le 03/01/2012 à 08:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

benech a écrit :
pattt a écrit :

bonsoir

verifie ceci

Internet Explorer 7, 8 et 9

  1. Lancez Internet Explorer.
  2. Dans la barre de menu, cliquez sur Outils.
  3. Dans le menu déroulant, choisissez Options Internet.
  4. Cliquez sur l'onglet Sécurité.
  5. Sélectionnez la zone Internet.
  6. Cliquez sur le bouton Personnaliser le niveau...
  7. Dans la fenêtre Paramètres de sécurité - Zone Internet, faites défiler la liste et, sous Scripts ASP, cochez Activé.
  8. Confirmez en cliquant sur Ok.
  9. Répondez oui dans la case d'avertissement qui apparaît (Voulez-vous vraiment modifier les paramètres de cette zone ?).
  10. Cliquez sur Ok pour quitter la boîte de dialogue Options Internet.
  11. Actualisez la page si nécessaire

Ouf!! Un grand merci. Meilleurs voeux

bonjour

de rien

meilleurs voeux aussi

benech
 Posté le 03/01/2012 à 10:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
pattt a écrit :

bonsoir

verifie ceci

Internet Explorer 7, 8 et 9

  1. Lancez Internet Explorer.
  2. Dans la barre de menu, cliquez sur Outils.
  3. Dans le menu déroulant, choisissez Options Internet.
  4. Cliquez sur l'onglet Sécurité.
  5. Sélectionnez la zone Internet.
  6. Cliquez sur le bouton Personnaliser le niveau...
  7. Dans la fenêtre Paramètres de sécurité - Zone Internet, faites défiler la liste et, sous Scripts ASP, cochez Activé.
  8. Confirmez en cliquant sur Ok.
  9. Répondez oui dans la case d'avertissement qui apparaît (Voulez-vous vraiment modifier les paramètres de cette zone ?).
  10. Cliquez sur Ok pour quitter la boîte de dialogue Options Internet.
  11. Actualisez la page si nécessaire (F5).

Je suis confus mais je ne trouve pas SCRIPTS ASP

Dans la fenêtre Paramètres de sécurité - Zone Internet, faites défiler la liste et, sous Scripts ASP, cochez Activé.

elle
 Posté le 03/01/2012 à 10:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

En images...

http://www.maboite.qc.ca/activation_js.php#ie7



Modifié par elle le 03/01/2012 10:25
benech
 Posté le 03/01/2012 à 10:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
elle a écrit :

En images...

http://www.maboite.qc.ca/activation_js.php#ie7

super. Merci

pattt
 Posté le 03/01/2012 à 13:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

elle a écrit :

En images...

http://www.maboite.qc.ca/activation_js.php#ie7

bonjour

quand as tu su que j'avais pris ce paragraphe sur ce site??

et mes meilleurs voeux

elle
 Posté le 03/01/2012 à 20:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

pattt a écrit :

quand as tu su que j'avais pris ce paragraphe sur ce site??

J'ai des dons...

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Message erreur JavaScript.
Javascript
Javascript
pb javascript
Plus de son au démarrage de windoxs 7
Une solution Windoxs update
javascript
Windoxs Mail
javascript
windoxs 7 long a demarrer
Plus de sujets relatifs à Javascript windoxs 7
 > Tous les forums > Forum Windows 7