> Tous les forums > Forum Sécurité
 Je l'ai fait...
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
longchris42
  Posté le 23/11/2017 @ 14:03 
Aller en bas de la page 
Astucien

Publicité
Probe 29
 Posté le 23/11/2017 à 15:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

longchris42,

Probe

longchris42
 Posté le 23/11/2017 à 15:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

,

C'est bien ce que j'ai eu aussi.

Donc tranquille, tranquille...Pour l'instant.

Bonne journée.

xDAML
 Posté le 23/11/2017 à 17:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Sur ma config montée (qui embarque un proc Intel), je l'ai aussi fait

Je vais pouvoir dormir sur mes deux oreilles

Le Fêlé
 Posté le 23/11/2017 à 18:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

Chez moi, j'ai ça :

Traduction Google :

L'évaluation des risques

Sur la base de l'analyse effectuée par cet outil, l'outil n'a pas pu détecter les informations ME ou SMBIOS pour évaluer la vulnérabilité.

Explication:

L'outil n'a pas reçu de réponse valide lors de la demande de données d'inventaire matériel à partir de votre ordinateur. Contactez le fabricant de votre système pour obtenir de l'aide afin de déterminer la vulnérabilité de ce système.

Je vais, tout d'même, dormir sur mes 2 oreilles égal'ment !

longchris42
 Posté le 23/11/2017 à 18:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Doubleton,

Moi qui ne suis pas trop fort (euphémisme) en english, je me suis débrouillé sans le french !

Bref...

Une fois sur la page du support tu cliques d'abord sur ta version, Windows ou Linux, en bas à gauche.

Ensuite, en haut à gauche sur "englisch", tu choisis d'abord "Europe" ensuite Français, tu acceptes et pis c'est tout !

Bonne soirée.

Xerta
 Posté le 23/11/2017 à 19:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

Pour la non détection, dans le cas de « Le Fêlé », il faudrait vérifier si le pilote Intel® Management Engine Interface est présent dans les périphériques systèmes et s’il est mentionné que : « Ce périphérique fonctionne correctement ». Si le pilote est absent il y a peut-être moyen de se le procurer.



Modifié par Xerta le 23/11/2017 19:40
galoupia
 Posté le 23/11/2017 à 21:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ça fonctionne pas >fichier inconnu après dézippage >demande charger certificat Ok >rien au bout une page d'historique

beau cliquer partout =éditeur inconnu



Modifié par galoupia le 23/11/2017 22:01
Jod83
 Posté le 23/11/2017 à 22:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai cherché un moment aussi sur quoi cliquer...

Dans DiscoveryTool.GUI / Intel-SA-00086-GUI (C'est le fichier avec le logo Intel)

Bizarrement, Dans "DiscoverTool", j'ai d'abord cliqué sur Intel-SA-00086-Console, et là j'étais vulnérable soit-disant...

Et puis, avec le second fichier, il m'a sorti la jolie fenêtre comme les autres, avec la mention "n'est pas vulnérable"...



Modifié par Jod83 le 23/11/2017 22:08
Publicité
galoupia
 Posté le 23/11/2017 à 22:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Merci mais quel galère repris 10 fois, ouvrir play store ,extraction tous essayer et finalement à force il a fonctionner comme par enchantement c'est bon

Jean_Aymard
 Posté le 24/11/2017 à 08:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

enfermedehors
 Posté le 24/11/2017 à 09:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Qui peut me donner la réponse ?

Il n'y a aucun risque à faire le test !

Ixandre0
 Posté le 24/11/2017 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour/bonsoir

Perso, la machine ( une des....) est au vert

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
PCA me ...heu...fait la morale ?
Un nouveau bug fait planter Windows 7 et 8
Ventilateur qui fait du bruit
Avast fait-il des analyses "complètes" ?
Caramail fait de la résistance ?
Pour moi, il y a longtemps que c'est fait !
ordi fait n'importe quoi
me suis fait infecter
Sans cesse il est fait mention...
logiciel permettant de surfer sur Internet en tout anonymat du fait qu'il
Plus de sujets relatifs à Je l''ai fait...
 > Tous les forums > Forum Sécurité