× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Sécurité
 Kaspersky IS 10 bloque vidéos sur site webSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
idemk
  Posté le 20/03/2010 @ 11:08 
Aller en bas de la page 
Petite astucienne

Bonjour,

Depuis l'installation de KIS10, impossible d'accéder aux vidéos du site web du Losc (http://www.losctv.fr/?r=1,1), malgré la dernière version de Flash Player.

J'ai tout essayé, mais je ne trouve pas de solution, sauf celle de désactiver KIS10 pour voir les vidéos.

Comment faire svp ?

Merci par avance.

Publicité
Anonyme
 Posté le 20/03/2010 à 11:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour

est ce que l'anti banniere de kaspersky est actif chez toi?

si oui, désactive le et retourne sur ton site....

a te lire



Modifié par Anonyme le 20/03/2010 11:13
idemk
 Posté le 20/03/2010 à 11:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Australien,

Je viens de la désactiver, mais pas de changement.

Dois-je redémarrer mon PC pour que KIS prenne en compte cette modification stp ?

Anonyme
 Posté le 20/03/2010 à 11:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

je rectifie...

même avec l'antibanniere désactivé et tout les masques d'exclusions possibles, les videos de ton site....

se charge indéfiniment sans pouvoir étre visionnée....

je n'ai aucunes idées...désolé

@+

idemk
 Posté le 20/03/2010 à 11:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci d'avoir réfléchi au problème.

A+

Anonyme
 Posté le 20/03/2010 à 11:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

je comprend pas ce qui bloque

je n'ai pas de fichier Host filtrant, antibanniere désactivé....et impossible de visionner,

j'ai 4 Go de Ram et quand je suis sur ton site, j'ai l'UC a 100%!

je précise que c'est la premiere fois que cela m'arrive, d'habitude je trouve toujours une solution

bon week end. malgrés tout.

DEGANO
 Posté le 20/03/2010 à 12:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut,

sur que ça viens de Kaspersky ??

Car je l'ai complètement désactivé, ça ne marche pas pour autant.

idemk
 Posté le 20/03/2010 à 12:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Degano,

Je viens de refaire le test et cela fonctionne chez moi.

Idem lorsque je ferme le pare-feu de KIS.

Mystère ...{#}

Anonyme
 Posté le 20/03/2010 à 12:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

hello Degano

pareil pour moi...avec KIS désactivé totalement....

Mystére...

quand tu prend le code source de la page...

on peut voir ceci...

Le site du LOSC Lille Métropole est momentanément indisponible.


Nous nous excusons de la gêne occasionnée.




Modifié par Anonyme le 20/03/2010 12:13
Publicité
DEGANO
 Posté le 20/03/2010 à 12:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Tu utilises quel navigateur Internet ?

Anonyme
 Posté le 20/03/2010 à 12:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
DEGANO a écrit :

Tu utilises quel navigateur Internet ?

j'ai testé avec FF et IE...toujours pareils...

l'UC est a 100% avec 4 Go mais pas de videos...

je séche....et j'ai la dalle

@+



Modifié par Anonyme le 20/03/2010 12:22
idemk
 Posté le 20/03/2010 à 12:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

IE8

Anonyme
 Posté le 20/03/2010 à 13:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

re

infos...

sujet pris en charge sur le forum Kaspersky par Snooky

Demande effectuée au Support Technique ... il n'y a plus qu'à attendre leur réponse.

mon suivi pour ce sujet est terminé et je part en ballade....(quelqu'un va se reconnaitre )

bon week end....



Modifié par Anonyme le 20/03/2010 13:53
idemk
 Posté le 20/03/2010 à 15:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci beaucoup australien.

J'attends donc la réponse du support technique.

Bonne après-midi.

idemk
 Posté le 27/03/2010 à 08:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
Bonjour,
Un autre problème est survenu et pas des moindres : je n'avais plus accès à ma banque en ligne.

J'avoue être déçue par le manque de réponse du service technique ... Existe t-il ? Car j'avais aussi de mon côté envoyé une demande et aucune récponse cette semaine ... {#}

J'ai fini par désinstaller KIS 10 pour remettre KIS 9.

Tout s'est très bien passé, à part que j'avais perdu mes raccourcis sur le bureau, mais j'ai réussi à les récupérer par une manip.

Pour le code d'activation, j'espère qu'il n'a pas pris mon 3ème code car je compte refaire cette manip. sur l'autre PC ...

Je pense que KIS 10 présente des bug, car tout fonctionne maintenant (vidéos web + ma banque) ...

Bonne journée.
Anonyme
 Posté le 27/03/2010 à 08:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour,

je t'avais envoyé sur le forum kaspersky parce que le problême était "costaud", afin que tu soit aidé dans les meilleures conditions

je ne peux malheureusement pas faire plus que le support qui te repond pas.

donc, ne le prend pas mal....

il n'y avait pas d'utilité de faire un copié collé du message mis ce matin sur le forum Kaspersky, ici sur PCA...

je ne pourrais malheureusement rien de plus que le support officiel.

normalement pour le code c'est Ok.Il faudrait voir aussi a passé au SP2 sur ton Vista

Windows Vista Edition Familiale Premium (x64)Service Pack 1

*

Car

La version de Windows Vista sans service packs ne sera plus prise en charge à compter du 13 avril 2010.

donc il faut t'attendre dans le temps a la même chose pour le pack 1

Même si c'est pas le cas......S'il te plait, notes ton sujet [Résolu] en cliquant sur Marquer comme résolu, à gauche, en bas de la page. Merci!

Prudence sur Internet , merci de nous avoir fait confiance et parles de PCAstuces autour de toi!

australien

bon week end.



Modifié par Anonyme le 27/03/2010 09:05
idemk
 Posté le 27/03/2010 à 15:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Australien,

Je ne t'en veux nullement, au contraire, car tu as la gentillesse de vouloir m'aider et de me répondre.

Ce que je veux dire est que cela fait des années que j'utilise Kaspersky, et je me rend compte que le SAV n'assure pas, puisqu'il ne répond pas, alors que le problème leur avait été aussi signalé par un autre membre ... Je reconsidérerai donc mon réabonnement dans un an ...

Heureusement que je m'y connais un peu, sinon je serais encore entrain de chercher une solution.

Je vais donc mettre ce sujet en "résolu" avec comme conclusion : si vous avez un problème avec KIS 10, désinstallez-le et remettez KIS 9.

Bon week-end à toi aussi.

Publicité
Anonyme
 Posté le 27/03/2010 à 15:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

idemk

je suis sincéremment désolé

et je partage fortement tes convictions.....Kaspersky 2010 est et le support.....on le supporte

je dois attaquer les béta tests de la 2011... j'aime bien malgrés tout mon Russe

bon week end

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
209,99 €Box Android Nvidia Shield TV Pro 2019 16 Go avec télécommande à 209,99 €
Valable jusqu'au 02 Octobre

Amazon fait une petite promotion sur la box Android Nvidia Shield TV Pro 2019 16 Go avec sa télécommande à 209,99 € avec le code SMARTHOME. On trouve ailleurs ce pack à partir de 219 €. Compatible FullHD et 4K, vous pourrez utiliser vos applications Android, jouer et regarder des films et des séries en très haute résolution sur votre TV (compatible Kodi, Molotov, Netflix, YouTube ...). La box permet également de jouer à vos jeux PC diffusés en streaming directement avec une très faible latence.  La livraison est gratuite.


> Voir l'offre
GratuitJeu PC RollerCoaster Tycoon 3 Complete Edition gratuit
Valable jusqu'au 01 Octobre

Epic Game Store offre actuellement le jeu PC RollerCoaster Tycoon 3 Complete Edition. Construisez le parc de vos rêves et redécouvrez le best-seller de la simulation de montagnes russes encensé par la critique. Vivez la passion d'un classique du genre dans son intégralité grâce à deux énormes packs d'extension.


> Voir l'offre
34,90 €Routeur TP-Link Archer C6 Gigabit et Wifi double bande AC à 34,90 €
Valable jusqu'au 27 Septembre

Amazon fait une vente flash sur le routeur TP-Link Archer C6 qui passe à 34,90 € livré gratuitement. On le trouve ailleurs à partir de 50 €.  Ce routeur dispose de 5 ports Ethernet Gigabit, du WiFi 802.11 AC sur 2 bandes (délivre des débits combinés allant jusqu’à 1.2Gbps). Vous pouvez le convertir en point d'accès pour partager votre réseau filaire avec d'autres appareils WiFi.


> Voir l'offre

Sujets relatifs
Pubs vidéos pénibles sauf sur YouTube et malgré bloque-pubs
Téléchargement logiciel sur site PCA bloqué
Norton bloque un site
kaspersky bloque l'ouverture des pages web
Import mes vidéos dans site d'Ernesto Cortazar
Site de Malekal Bloqué...
Site bloqué
Pc bloqué par un site
Site bloqué par Malwarebytes
accée site bloqué par marwarebytes
Plus de sujets relatifs à Kaspersky IS 10 bloque vidéos sur site web
 > Tous les forums > Forum Sécurité