> Tous les forums > Forum Les mains dans le cambouis
 le PC s'allume mais demarre pas (DELL VOSTRO 1000)
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
tkquentin
  Posté le 15/10/2012 @ 23:17 
Aller en bas de la page 
Petit astucien
Salut a toute la grande famille PCASTUCE, j'ai un probleme tres grave et qui me préocupe depuis plusieur jours. il y a 4jours je travaillait sur sur mon laptop DELL VOSTRO 1000 avec Windows 8 installé, mon ordinateur a eux un bug et mon écran a completement changé d'affichage (il affichait plusieur couleur a l'ecran dont il n'a pas buggé et resté sur la derniere image comme d'habitude; je precise qu'il a completement changé). J'ai eteint mon PC pour le redemarrer sauf que quand je l'allume le voyant d'alimentation s'allume mais le PC ne demarre pas, rien ne s'affiche a l'ecran (juste un impulsion sur le bouton de demarrage allume ou eteint le PC ce qui n'est pas normale vue que quand unPC est allume pour l'eteindre il faut au moins appuyer longtemps sur le bouton d'alimentation). Comme je l'ai dit ca fait 4jours que je patiente en esperant qu'il reprenne du service mais toujours rien. Je crois j'ais presque tout tenté pour remettre mon PC en etat de marche mais rien. J'ai besoin de votre aide pour au moins savoir ce qui ne va pas et aussi comment remedier a ce probleme. S'IL VOUS PLAIT JE COMPTE SUR TOUT LE MONDE
Publicité
perzagloute3
 Posté le 16/10/2012 à 08:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut,

...et mon écran a completement changé d'affichage (il affichait plusieur couleur a l'ecran ...

chipset video mort, peut etre ...

satchwhy
 Posté le 19/10/2012 à 12:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Message original par tkquentin
Salut a toute la grande famille PCASTUCE, j'ai un probleme tres grave et qui me préocupe depuis plusieur jours. il y a 4jours je travaillait sur sur mon laptop DELL VOSTRO 1000 avec Windows 8 installé, mon ordinateur a eux un bug et mon écran a completement changé d'affichage (il affichait plusieur couleur a l'ecran dont il n'a pas buggé et resté sur la derniere image comme d'habitude; je precise qu'il a completement changé). J'ai eteint mon PC pour le redemarrer sauf que quand je l'allume le voyant d'alimentation s'allume mais le PC ne demarre pas, rien ne s'affiche a l'ecran (juste un impulsion sur le bouton de demarrage allume ou eteint le PC ce qui n'est pas normale vue que quand unPC est allume pour l'eteindre il faut au moins appuyer longtemps sur le bouton d'alimentation). Comme je l'ai dit ca fait 4jours que je patiente en esperant qu'il reprenne du service mais toujours rien. Je crois j'ais presque tout tenté pour remettre mon PC en etat de marche mais rien. J'ai besoin de votre aide pour au moins savoir ce qui ne va pas et aussi comment remedier a ce probleme. S'IL VOUS PLAIT JE COMPTE SUR TOUT LE MONDE

j'ai exactement le même probleme sauf que moi ma tour est une packard bell de 2006 avec widows XP media center alors moi j'appuie sur marche/arrêt (shutdown) mais il faut que j'appuie 5 fois sur shutdown pour que le système demmarre

poette
 Posté le 28/09/2016 à 08:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

j'ai eu un pb semblable sur un dell xps 8500.

le pb a été résolu en "dépoussiérant" le micro + vérification de toutes les connections.

Depuis tout fonctionne !

Dèd07
 Posté le 28/09/2016 à 15:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Message original par tkquentin
Salut a toute la grande famille PCASTUCE, j'ai un probleme tres grave et qui me préocupe depuis plusieur jours. il y a 4jours je travaillait sur sur mon laptop DELL VOSTRO 1000 avec Windows 8 installé, mon ordinateur a eux un bug et mon écran a completement changé d'affichage (il affichait plusieur couleur a l'ecran dont il n'a pas buggé et resté sur la derniere image comme d'habitude; je precise qu'il a completement changé). J'ai eteint mon PC pour le redemarrer sauf que quand je l'allume le voyant d'alimentation s'allume mais le PC ne demarre pas, rien ne s'affiche a l'ecran (juste un impulsion sur le bouton de demarrage allume ou eteint le PC ce qui n'est pas normale vue que quand unPC est allume pour l'eteindre il faut au moins appuyer longtemps sur le bouton d'alimentation). Comme je l'ai dit ca fait 4jours que je patiente en esperant qu'il reprenne du service mais toujours rien. Je crois j'ais presque tout tenté pour remettre mon PC en etat de marche mais rien. J'ai besoin de votre aide pour au moins savoir ce qui ne va pas et aussi comment remedier a ce probleme. S'IL VOUS PLAIT JE COMPTE SUR TOUT LE MONDE

Bonjour,

Essaies de faire autre chose qu'un ZIP.

.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
29,99 €Chargeur rapide USB-C Anker Nano II 45W à 29,99 €
Valable jusqu'au 23 Mai

Amazon propose le chargeur USB-C Anker Nano II 45W à 29,99 € au lieu de 36 € grâce à un coupon de réduction à activer sur la page du produit. Ce chargeur vous offre la puissance dont vous avez besoin pour charger rapidement (compatible Super Fast Charging) votre téléphone, votre tablette et votre ordinateur portable USB C.  

Le chargeur Anker Nano II est 34 % plus petit qu'un chargeur USB-C de 45W standard et grâce à sa fiche pliable, il prend moins de place tout en vous offrant autant de puissance.

Notez que la version 65W est également en promotion à 39,99 € au lieu de 49,99 €.


> Voir l'offre
199,99 €Ecran 27 pouces LG Ultragear 27GL63T (FullHD IPS, 144 Hz, 1ms, FreeSync/Gsync compatible) à 199,99 €
Valable jusqu'au 23 Mai

Amazon fait belle une promotion sur l'écran LG Ultragear 27GL63T qui passe à 199,99 € au lieu de 250 € ailleurs. Cet écran possède une dalle IPS 27 pouces FHD (1920x1080) à 144 Hz, un temps de réponse de 1 ms. Il est compatible Nvidia G-SYNC et Adaptive Sync.


> Voir l'offre
69,99 €Pack de 4 adaptateurs CPL Netgear 1000 Mbps à 69,99 €
Valable jusqu'au 23 Mai

Cdiscount fait une vente flash sur pack de 4 adaptateurs CPL Netgear 1000 Mbps qui passe à 69,99 € alors qu'on le trouve à partir de 110 € ailleurs. Ces adaptateurs disposent d'une prise électrique femelle intégrée, d'une prise ethernet Gigabit et offrent une vitesse jusqu'à 1000 Mbps.


> Voir l'offre

Sujets relatifs
Mon disque dure externe s' allume mais ne démarre pas
Pc s'allume mais ne démarre plus suite à une chute
Mon ordi s'allume mais ne démarre pas
Ordi ne démarre plus, mais une led allume
Ordi s'allume mais reste figé
Mon portable démarre mais l'écran reste noir
augmentation mémoire RAM sur DELL Vostro 3500
PC qui s'allume, speaker 1 pib mais pas d'affichage
Ordinateur qui démarre mais bloque avant le BIOS.
Disque Dur externe inutlisable, mais qui s'allume
Plus de sujets relatifs à le PC s''allume mais demarre pas (DELL VOSTRO 1000)
 > Tous les forums > Forum Les mains dans le cambouis