× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Internet et Réseaux
 lecteur reseau sur w7 ne fonctionne plusSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
doubidou_77
  Posté le 11/04/2017 @ 18:34 
Aller en bas de la page 
Petit astucien

Bonsoir Tous,

Voici mon dysfonctionnement:

J'utilise W7 pro pack 1.J'ai monter des lecteurs réseau qui se connecte sur des machines distantes sous divers OS Comme 2000pro et XP PRO.En fait ces machines,distante me servent de NAS 1 et je charge les document me demande un mot de passe via mes lecteurs réseau sur W7.Avant , ont ne me demandait QUE un nom utilisateur à la première connexion et PAS DE MOT PASSE ... et cela fonctionnait très bien ! mais maintenant W7 me demande un mot de passe que je n'ai jamais créer .... et je ne peut plus me connecter notamment sur la machine avec windows2000 pro!

petite précision pour cette machine:elle est en mode admin et démarre toute seule sans mot de passe. ( ceci est sur le réseau local avec des port internet fermés )

avez vous une idée ?

Cordialement,

Doubidou

Publicité
clbugnot
 Posté le 11/04/2017 à 19:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour doubidou_77

Problème pour le forum Internet et Réseaux. Clique l'icone dans le bandeau au-dessus de ton message et, dans la fenêtre qui s'affiche, demande au modérateur de déplacer ton sujet vers le forum indiqué puis clique sur Envoyer.

Cordialement.

doubidou_77
 Posté le 11/04/2017 à 20:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bon .....

merci clbugnot ! merci de déplacer ce message dans internet et réseaux

pcastuces
 Posté le 11/04/2017 à 23:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
doubidou_77
 Posté le 24/04/2017 à 13:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Pas de réponse ou j'ai mal formulé ma demande. Donc je vais préciser que plusieurs machine sous 2000pro fonctionne comme cela et que je n'ai le problème que sur une.Le lecteur réseau fait partie du RAID1 sur la machine et fonctionne avec SyncBack .

J'ai démonter et remonter le partage et rien n'y fait .

D'avance merci

Doubidou

doubidou_77
 Posté le 14/05/2017 à 13:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Alors voici la réponse à ce problème.

En faisant la commande net use , le lecteur n’était pas visible et cela malgré la commande avec " ( ce qui veut dire sans mot de passe )

donc j'ai fouillé sur la machine suivante et je me suis aperçus simplement que la machine distante n’était pas à l'heure et plus curieux ,cette même machine ne décompte pas le temps normalement en étant sous tension ( en marche )

En réglant l'heure et date sur machine distante , j'ai pu monter mon lecteur sans mot de passe

des la MHS , elle reste à l'heure de la coupure ..... je pense donc à la pile et peut être plus sur la carte mère ( horloge)

voila donc si cela peut aider .

Doubidou

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
152,99 €NAS Synology DS220J à 152,99 €
Valable jusqu'au 20 Octobre

Amazon propose actuellement le NAS Synology DS220J à 152,99 € livré gratuitement. Ce NAS à 2 baies va vous permettre de mettre en place un espace de stockage sécurisé et peut aussi faire office de serveur multimédia, DLNA, serveur web, client ftp, bittorent, ... On le trouve ailleurs à partir de 180 €.


> Voir l'offre
93,44 €SSD Western Digital Blue 1 To à 93,44 € livré
Valable jusqu'au 20 Octobre

Amazon Allemagne fait une promotion sur le SSD Western Digital Blue 1 To qui passe à 88,96 € (avec la TVA ajustée). Comptez 4,58 € pour la livraison en France soit un total de 93,44 € livré. On le trouve ailleurs à partir de 120 €. Ce SSD à mémoire TLC offre des vitesses de 545 Mo/s en lecture et 525 Mo/s en écriture. 

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et qu'il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
104,71 €Alimentation Seasonic Focus Plus Gold 650W (garantie 10 ans) à 104,71 € livré
Valable jusqu'au 20 Octobre

Amazon Allemagne fait une promotion sur l'alimentation Seasonic Focus Plus Gold 650W qui passe à 96,11 €. Comptez 8,60 € pour la livraison en France soit un total de 104,71 € livré alors qu'on la trouve ailleurs à partir de 139 €. Le niveau frise la perfection avec une magnifique certification 80+ OR et un câblage full modulaire, le tout dans un silence de cathédrale. L'alimentation est garantie 10 ans.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et qu'il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre

Sujets relatifs
Réseau avec lecteur BluRay
Réseau local fonctionne mais très long à démarrer
partage de fichier sur DD reseau , W7 , W8 et lecteur multimedia
plantage explorateur windows création lecteur reseau
Problème reconnexion lecteur réseau
lecteur/graveur en réseau
supprimer définitivement un lecteur réseau local (non mappé?)
connexion réseau wi-fi qui ne fonctionne plus
Mappage lecteur réseau (système fantome)
lecteur dvd imposible à partager sur le réseau
Plus de sujets relatifs à lecteur reseau sur w7 ne fonctionne plus
 > Tous les forums > Forum Internet et Réseaux