> Tous les forums > Forum Sécurité
 lenteur avec internet explorer
Ajouter un message à la discussion
Pages : 1 [2] ... Fin
Page 2 sur 2 [Fin]
lauda69
 Posté le 22/03/2011 à 21:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai desinstallé un certain nombre d'appli qui ne me servait plus

et les keygens ...

veux tu un autre rapport d'etat des lieux ?

merci patogas

patogas
 Posté le 22/03/2011 à 22:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re

OK


*
Télécharge ToolBar-S&D ( Merci à Eric_71, Angeldark, Sham_Rock et XmichouX )

  • Double-clique sur ToolBar-SD afin de lancer l'installation, un raccourci sera ajouté sur le Bureau.
  • Double-clique dessus pour démarrer l'outil; choisis la langue.
  • Sous Vista, fais un clic droit et "Exécuter en tant qu'administrateur" (Elévation des privilèges), puis -> Continuer.
  • Tape 1 puis sur la touche [Entrée] afin de lancer la recherche.
  • Patiente jusqu'à la fin de la recherche.
  • À la fin du scan, le rapport s'ouvrira dans le Bloc-notes.
  • Poste ce rapport, par copier/coller, dans ta prochaine réponse.
  • Le rapport se trouve également sous : C:\TB.txt

** Aide en images

@+

lauda69
 Posté le 22/03/2011 à 22:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

voila qui est fait

on voit bien le nettoyage que j'ai fait ... nettoyage de printemps !

il reste une trace d'un fichier "indieidea_Cracken_twirl.abr" mais c un fichier brushes de photoshop ni un executable ni un crak ...

la suite ?

merci encore

lauda69
 Posté le 22/03/2011 à 22:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
lauda69
 Posté le 12/04/2011 à 19:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

hello patogas

je reviens sur le sujet ... le nettoyage etait fini ?

pour ma part ca a l'air de bien se passer

merci

Pages : 1 [2] ... Fin
Page 2 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Liens non fonctionnels avec internet explorer 11
utilisation de Inoculer.com (Bitdefender) avec Internet Explorer
probleme avec internet explorer 8
tous les .exe s'ouvrent avec internet explorer
pb avec navigateurs internet (mozilla et explorer)
Ennuis avec Internet Explorer 6......
lenteur d'ouverture internet avec echec !!
pas internet explorer avec free angel
problème avec internet explorer
probleme avec internet explorer
Plus de sujets relatifs à lenteur avec internet explorer
 > Tous les forums > Forum Sécurité