> Tous les forums > Forum Internet et Réseaux
 lenteur défilement de la page internet explorer
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
quadchris67
  Posté le 16/01/2015 @ 18:02 
Aller en bas de la page 
Petite astucienne

Bonsoir,

Depuis hier le défilement de la page internet explorer est lent, j'ai chercher dans les options de la page tout semble correcte.

J'ai un peu fouiller sur des forums, ils ont dit de faire une mise à jour de la carte graphique, ce que j'ai fait mais sa ne change rien le défilement est toujours lent.

Sur la page Google chrome c'est nickel.

Publicité
El Magnifico
 Posté le 16/01/2015 à 20:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

quadchris67

Réinitialise IE : Outils/Options internet/Avancé/Réinitialiser

quadchris67
 Posté le 16/01/2015 à 21:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

merci de votre aide mais malheureusement j'ai toujours ce problème de lenteur

Billkool
 Posté le 17/01/2015 à 00:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Désactive les extensions d'internet explorer.

Regarde si changement.

quadchris67
 Posté le 17/01/2015 à 17:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir,

j'ai désactiver les extensions, malheureusement j'ai toujours le même problème

Billkool
 Posté le 17/01/2015 à 17:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Désolé,là,je ne vois pas.

Attend d'autres avis...

quadchris67
 Posté le 18/01/2015 à 00:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir,

j'ai remarqué que ce problème de défilement n'est pas sur tout les sites.

exemple sur le bon coin le défilement est correcte et sur facebook ce n'est pas fluide.

quadchris67
 Posté le 21/01/2015 à 21:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

personne pour m'aider

j'ai toujours un défilement lent sur internet explorer et j'ai aussi remarquer que la tuile météo ne s'ouvre plus ou se bloque

Google chrome fonctionne à merveille

El Magnifico
 Posté le 21/01/2015 à 21:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Télécharger ZHPDiag2 de Nicolas Coolman en cliquant sur l'icône suivante :

Clique sur le bouton :

Double-cliquer sur le fichier zhpiag20.exe pour installer l'outil.
Sous Windows Vista et Windows 7 et Windows 8/8.1, accepter l'exécution du fichier et ne pas modifier les options par défaut.
(Il n'est pas nécessaire de redémarrer.)

Sur le bureau seront créées deux icônes dont une avec une seringue, à laisser de coté pour le moment.
Faire un double-clic sur sur l'icône ZHPDiag, celle de gauche sur l'image, pour lancer l'outil.

Cliquer sur le bouton COMPLET

Quand l'analyse est terminée et que le rapport apparait, fermer l'outil en cliquant sur la croix rouge en haut à droite.
Envoyer le rapport (très long) enregistré sur le bureau par CJoint : http://www.cjoint.com/

Publicité
quadchris67
 Posté le 21/01/2015 à 22:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

El Magnifico
 Posté le 22/01/2015 à 10:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

quadchris67

Pour si peu, je ne vais pas t'envoyer dans le Forum securité, je te fais un script dans la journée

En attendant, tu peux reinitialiser IE => outils/options internet/avancé/reinitialiser

quadchris67
 Posté le 22/01/2015 à 13:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Je c'est pas ce qui c'est passer mais ce matin en démarrant mon pc, je retrouver le défilement très fluide comme avant, je dois quand même faire la réinitialisation d'internet explorer ?

El Magnifico
 Posté le 22/01/2015 à 13:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re,

Ben , ne le fait pas , au cas ou le phénoméne se repeterait , tu pourras réinitialiser à ce moment là.


Télécharge ZHPCleaner (de Nicolas Coolman) => http://www.nicolascoolman.fr/download/zhpcleaner/


Note: Durant le nettoyage, si l'outil te demande "Avez-vous installé ce proxy ?" et que tu n'en as pas installé, clique sur "Non" ou "Voulez-vous remplacer la page d'accueil ?, clique sur "Oui"


Clique sur Réparer


Un rapport va s'ouvrir


Envoie le , en l’ hébergeant sur CJOINT durée: 4 jours

http://www.cjoint.com/index.php

quadchris67
 Posté le 23/01/2015 à 00:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

quadchris67
 Posté le 23/01/2015 à 11:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

ce matin sa recommence grrr le défilement lent et revenu

El Magnifico
 Posté le 23/01/2015 à 13:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Alors fait ceci :

Réinitialiser Internet Explorer paramètres par défaut

1.Cliquer sur l’ icône d’engrenage, aussi connu comme le menu Action ou outils, situé dans le coin supérieur droit de la fenêtre de navigateur. Lorsque le menu déroulant s’affiche, sélectionner options Internet.

2.Boîte de dialogue Options Internet de Internet Explorer doit maintenant s’afficher, qui vient se superposer à la fenêtre du navigateur. Cliquer sur l’onglet avancé.

L’onglet Options avancées devrait maintenant être affiché. Vers le bas de cet onglet se trouve une section intitulée paramètres de réinitialisation Internet Explorer. Cliquer sur le bouton Réinitialiser , trouvé dans cette section.

3. La boîte de dialogue réinitialiser les paramètres d’Internet Explorer, dans l’exemple ci-dessous, devrait maintenant être affichée. Placer une encoche devant l’option supprimer les paramètres personnels , mis en surbrillance dans l’exemple ci-dessous, puis cliquer sur le bouton Reset pour lancer ce processus.

.

Réinitialisation Google Chrome à ses paramètres par défaut

Cliquer sur le menu de Chrome Chrome menu sur la barre d’outils du navigateur, situé dans le coin supérieur droit de la fenêtre de votre navigateur, puis sélectionner paramètres.

1.Défiler vers le bas, cliquer sur Voir les paramètres avancés.

2.Défiler vers le bas de cette page et cliquer sur Réinitialiser les paramètres du navigateur pour réinitialiser le Chrome à ses paramètres par défaut.

3.Une boîte de dialogue de confirmation devrait maintenant apparaître, pour demander s'il faut rétablir l’état initial du navigateur Chrome. Pour lancer le processus, cliquer sur le bouton Réinitialiser .



Modifié par El Magnifico le 23/01/2015 13:09
quadchris67
 Posté le 23/01/2015 à 22:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir,

j'ai fais la réinitialisation d'internet explorer et Google chrome et j'ai retrouver un défilement fluide, quel bonheur

j'espère que demain matin si je rallume le pc, le défilement reste tel quel !!

un grand merci pour votre aide

Publicité
El Magnifico
 Posté le 23/01/2015 à 22:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Dormons les doigts croisés

quadchris67
 Posté le 25/01/2015 à 12:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Alléluia

j'ai retrouver le défilement fluide des pages web youhouuuuu !!

merci beaucoup bonne journée

quadchris67
 Posté le 28/01/2015 à 17:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir,

depuis ce matin le défilement lent est réapparu

et maintenant en plein surf je reçois de la pub

El Magnifico
 Posté le 28/01/2015 à 17:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Reinitialise tous tes navigateurs, puis

Telecharge Adblock => http://www.commentcamarche.net/download/telecharger-34079761-adblock-pour-chrome

quadchris67
 Posté le 28/01/2015 à 21:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

voila c'est fait, j'ai retrouver le défilement fluide mais pour combien de temps ...

El Magnifico
 Posté le 28/01/2015 à 23:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Tu possedes Kaspersky comme antivirus ? il est très bon .

Va dans configuration/ parametres/protection/ active Anti banniere => profites en pour verifier le restant si tu es bien protégé !

quadchris67
 Posté le 28/01/2015 à 23:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

oui j'ai Kaspersky, malheureusement je trouve pas comment activer l'anti bannière

j'ai la version 2015

quadchris67
 Posté le 06/02/2015 à 14:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

ce matin j'allume pc est hop rebolote la page internet explorer un défilement très lent grrr

je refait une réinitialisation d'internet explorer ? sa fonctionne quelques jours et hop sa recommence

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Page blache avec Internet Explorer
retour à la page précédente dans Internet Explorer
Internet explorer - Page d'accueil Google
page msn disparue avec internet explorer
page d'acceuil internet explorer
problème d'affichage de la page google sous internet explorer 11
Internet Explorer nepeut pas afficher cette page Web
lenteur d'internet explorer !
PAGE D'INTERNET EXPLORER
page d'accueil internet explorer 9
Plus de sujets relatifs à lenteur défilement de la page internet explorer
 > Tous les forums > Forum Internet et Réseaux