> Tous les forums > Forum Bureautique
 libre office calcSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
TJA435
  Posté le 13/05/2013 @ 15:33 
Aller en bas de la page 
Petit astucien

bonjour,

j ' ai des difficultes avec les fonctions si et nb.si.

les valeurs de test (vrai ou faux) ne fonctionnent pas correctement.

quelles valeurs faut-il mettre dans outils-options-calc-calcul où ailleurs ?

merci pour votre aide

Publicité
TJA435
 Posté le 13/05/2013 à 15:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

fichier joint

http://www.cjoint.com/?0Enp5mHjIwX" href="http://www.cjoint.com/?0Enp5mHjIwX">http://www.cjoint.com/?0Enp5mHjIwX

TJA435
 Posté le 14/05/2013 à 13:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

veuillez m'excuser pour cet oubli.

je voudrais savoir quelles sont les licences s1213 qui ne sont pas dans licences s1112.

Si present dans les 2 colonnes rn = r sinon rn= n

Mytå
 Posté le 15/05/2013 à 01:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut le Forum

Formule en B2 à recopier vers le bas

=SI(NB.SI($A$1:$A$3552;$B2)>0;"r";"n")

Mytå

TJA435
 Posté le 15/05/2013 à 13:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Ca marche

Merci à tous

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
LIBRE OFFICE CALC RECAPITULATION
LIBRE OFFICE CALC
numéro de page avec libre office calc
Libre Office Writer et Calc
libre office calc
Libre Office Calc :configuration de colonnes
Classeur Calc de Libre Office
Feuille Calc libre office
Libre Office Calc
Calc sous Libre office ou OpenOffice
calculette Windows dans libre office calc
Plus de sujets relatifs à libre office calc
 > Tous les forums > Forum Bureautique