> Tous les forums > Forum Internet et Réseaux
 lien mort dans gmailSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
sabrina11
  Posté le 05/07/2015 @ 16:44 
Aller en bas de la page 
Petite astucienne

bonjour,

depuis 2 jours, lorsque je clique sur un lien dans un message dans gmail, l'onglet s'ouvre mais il n'y a rien sur la page

que faire ?

Publicité
martech
 Posté le 05/07/2015 à 20:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

>>> C'est que celui qui t'as envoyé le lien à mal été "Copié/collé". Redemande qu'il te le renvoie.

sabrina11
 Posté le 05/07/2015 à 22:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bsr

non c pour tous les messages que ça me le fait

elle
 Posté le 05/07/2015 à 22:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Avec quel navigateur? Antivirus, pare-feu?



Modifié par elle le 05/07/2015 22:28
sabrina11
 Posté le 05/07/2015 à 23:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bsr

avec Firefox, avast comme antivirus et sous Windows 8

jujube2
 Posté le 05/07/2015 à 23:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

lorsque je clique sur un lien dans un message

regardes ce que ça donne en le collant dans ta barre de navigation ???

bye

Billkool
 Posté le 06/07/2015 à 06:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

J'ai le même problème sous Firefox 39 et Windows 8.1

Tu devrais pouvoir les ouvrir en faisant un clic-droit dessus puis Ouvrir le lien dans un nouvelle onglet.

Je ne comprend pas, c'est bizarre !

@ +

sabrina11
 Posté le 06/07/2015 à 08:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

oui en faisant clic D et ouvrir le lien dans un nouvel onglet ça marche mais je voudrai pouvoir revenir comme avant càd sur un simple clic

Billkool
 Posté le 06/07/2015 à 13:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re,

Ben moi aussi, j'aimerais bien.

Sur Chrome, je n'ai pas ce problème.

Je me demande si cela ne vient pas de GoogleFirefox par hasard !

J'ai remarqué Thunderbird dans Ccleaner, pourquoi ???

Bonne journée.

Publicité
Badaud84
 Posté le 07/07/2015 à 00:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Billkool a écrit :

J'ai remarqué Thunderbird dans Ccleaner, pourquoi ???

Et pourquoi pas ?

Les cases à cocher ne répondent-elles pas à votre question ?

Bonne soirée.

Billkool
 Posté le 07/07/2015 à 02:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Badaud84 a écrit :
Billkool a écrit :

J'ai remarqué Thunderbird dans Ccleaner, pourquoi ???

Et pourquoi pas ?

Les cases à cocher ne répondent-elles pas à votre question ?

Bonne soirée.

Bonjour,

Je n'utilise pas Thunderbird et ne l'ai jamais utilisé.

C'est la première fois que, je le vois dans Ccleaner.

D'où mon interrogation.

@ +

Billkool
 Posté le 07/07/2015 à 02:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Je précise que les liens Gmail chez moi refonctionnent.

C'est ta n'y rien comprendre.

Bonne journée.

sapiens
 Posté le 07/07/2015 à 09:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour à tou(te)s
@sabrina11 / @Billkool,

il faut nettoyer le cache des navigateurs installés sur la machines, c'est peut être de là que proviennent les erreurs (voir ici).

Nous dire.

marco84
 Posté le 07/07/2015 à 10:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut sabrina11 ,

j'ai eu le même cas il y a deux jour , lorsque je cliquais sur un lien dans un message dans Gmail, l'onglet s'ouvrait mais il n'y a rien sur la page l(onglet présenté un croix rouge ???

j'ai fait une restauration système au 1/07/2015 et depuis tout fonctionne comme avant;

Sous Windows Vista Firefox 39 -Pour faire une restauration système je suis passé par tout programmes, accessoires, outils système, Restauration système choisi une date d'un point de restauration bien avant que tu es eu ton problème et tout rentrera dans l'ordre

En espérant que cela a pu d'aider A++++++

sabrina11
 Posté le 07/07/2015 à 10:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

un grand merci , j'ai nettoyer le cache de Firefox et ça refonctionne je n'ai pas eu besoin de faire une restauration systeme

sabrina11
 Posté le 07/07/2015 à 10:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

par contre quand je clique sur un mail avec pièces jointes et que je fais télécharger ça ne marche pas la première fois faut que je clique à nouveau une ou 2 fois avant que je puisse télécharger la pj (gmail) avez vous une idée ?

Badaud84
 Posté le 07/07/2015 à 11:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour.

Il faudrait peut-être faire un essai avec une autre souris ?

Publicité
sabrina11
 Posté le 07/07/2015 à 11:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

toujours pareil !!

sapiens
 Posté le 08/07/2015 à 09:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

@sabrina11,

peux-tu vérifier si tu as bien installé la dernière version (39.0) de Firefox sur ton ordinateur :
(clique sur le bouton du menu New Fx Menu , puis sur Aide Help-29 et choisis "À propos de Firefox" : le numéro de la version est mentionné sous le nom de Firefox)
Si ce n'est pas le cas installe cette dernière version.

Nous dire.

elle
 Posté le 08/07/2015 à 09:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Pourquoi le sujet est-il marqué comme résolu?

sabrina11
 Posté le 08/07/2015 à 13:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

marqué comme résolu en ce qui concerne la 1er question

sabrina11
 Posté le 08/07/2015 à 13:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

je viens de mettre à jour Firefox et tout est nickel, merci à tous

sapiens
 Posté le 09/07/2015 à 10:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

@sabrina11,

cette fois il semble que le sujet soit "résolu" pour de bon !
Content pour toi .

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Envoyer un message différé dans Gmail
Accusé de réception manquant dans Gmail ???
Adresse suppl. dans Gmail ?
Créer un original dans Gmail pour envois successifs
Lire Gmail dans Winmail (pas Windows Live mail
passer rapidement d'un compte (adresse) gmail à un autre dans FIREFOX
message reçu dans gmail
plusieurs comptes dans Gmail Notifier de Firefox
GMAIL envoi / reception > reception dans une autre boite
Lien inactif dans message windows live mail
Plus de sujets relatifs à lien mort dans gmail
 > Tous les forums > Forum Internet et Réseaux