> Tous les forums > Forum Internet et Réseaux
 lien par courrier électroniqueSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
bert 2
  Posté le 02/04/2014 @ 17:38 
Aller en bas de la page 
Petit astucien

Bonjour,

En remplacement de Windows XP je viens d'acquérir un nouveau PC équipé de Windows 8.1.

J'ai installé Windows live mail comme messagerie par défaut et je l'ai associé à internet explorer 11.

Lorsque j'envoie un lien par courrier électronique, (internet/ fichier/envoyer/lien par courrier) celui ci s'affiche en noir dans la boite de réception

de mon destinataire et n'est pas actif. (Il devrait être en bleu)

Y-a-t'il une astuce ou simplement un paramètre à modifier ???

Bonne soirée bert 2

Publicité
Billkool
 Posté le 02/04/2014 à 17:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Essaie de remettre le navigateur Internet Explorer comme navigateur par défaut. Ce même souci existait aussi sous d'autres Windows et cette solution fonctionnait bien.

Dans Internet Explorer va dans les "Options Internet" > onglet "Programmes" > Utiliser par défaut.

@ +

gpalloq
 Posté le 02/04/2014 à 18:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut !!

Jamais compris la logique de ces liens, un coup ça marche un coup pas ???

Par contre, si je pense que la personne qui reçoit va paniquer, ne sachant pas faire un copié/collé dans la barre de navigation, je rajoute au cas où le même lien transformé par "tiny url" ou "minilien" et là ils sont toujours actifs.

bye bye

bert 2
 Posté le 02/04/2014 à 18:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je confirme, sous Windows 8 internet explorer "est" le navigateur par défaut

Banzaiii
 Posté le 02/04/2014 à 18:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Message original par bert 2

Bonjour,

En remplacement de Windows XP je viens d'acquérir un nouveau PC équipé de Windows 8.1.

J'ai installé Windows live mail comme messagerie par défaut et je l'ai associé à internet explorer 11.

Lorsque j'envoie un lien par courrier électronique, (internet/ fichier/envoyer/lien par courrier) celui ci s'affiche en noir dans la boite de réception

de mon destinataire et n'est pas actif. (Il devrait être en bleu)

Y-a-t'il une astuce ou simplement un paramètre à modifier ???

Bonne soirée bert 2

Slt

Dans les Options === Courrier === onglet Envoi == Format d'envoi du courrier , le format ne serait pas en texte brut au lieu d'être en Html ?

bert 2
 Posté le 02/04/2014 à 18:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Banzaiii a écrit :
Message original par bert 2

Bonjour,

En remplacement de Windows XP je viens d'acquérir un nouveau PC équipé de Windows 8.1.

J'ai installé Windows live mail comme messagerie par défaut et je l'ai associé à internet explorer 11.

Lorsque j'envoie un lien par courrier électronique, (internet/ fichier/envoyer/lien par courrier) celui ci s'affiche en noir dans la boite de réception

de mon destinataire et n'est pas actif. (Il devrait être en bleu)

Y-a-t'il une astuce ou simplement un paramètre à modifier ???

Bonne soirée bert 2

Slt

Dans les Options === Courrier === onglet Envoi == Format d'envoi du courrier , le format ne serait pas en texte brut au lieu d'être en Html ?

Le format d'envoi est bien en Html

gpalloq
 Posté le 02/04/2014 à 18:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re!!

Quand je dis "Jamais compris la logique de ces liens, un coup ça marche un coup pas ???" c'est que j'avais fait quelques essais , et, en m'envoyant des liens pour essayer, le résultat a toujours été aléatoire .....

Je pense finalement ( pourquoi je ne sais pas) que ça dépend du lien lui même, surtout que les liens raccourcis marchent à tous les coups

bye bye

Banzaiii
 Posté le 02/04/2014 à 19:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Vu le problème avec mon WLM

Il suffit, dans WLM, de positionner le curseur à la fin du lien et de le valider en appuyant sur la touche Entrée et le lien passe en bleu



Modifié par Banzaiii le 02/04/2014 19:21
bert 2
 Posté le 04/04/2014 à 16:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Banzaiii a écrit :

Vu le problème avec mon WLM

Il suffit, dans WLM, de positionner le curseur à la fin du lien et de le valider en appuyant sur la touche Entrée et le lien passe en bleu

Un tout grand merci ça fonctionne en validant le lien

bon week end

Publicité
Banzaiii
 Posté le 04/04/2014 à 17:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Envoyer la page par courrier électronique est grisé
courrier électronique Word 2007
lire courrier électronique d'un internaute
Comparatif de clients de courrier électronique
courrier électronique
courrier électronique
comment Activer client courrier électronique dans
courrier electronique
Courrier électronique - disparition d'éléments
Lien dans courrier
Plus de sujets relatifs à lien par courrier électronique
 > Tous les forums > Forum Internet et Réseaux