> Tous les forums > Forum Windows XP
 lien pour insérer image impossibleSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Lagedor
  Posté le 03/02/2011 @ 21:52 
Aller en bas de la page 
Astucien

Bonsoir à toutes et à tous

impossibilité de vous joindre une copie d'écran ce soir ( je vous en ai déjà envoyé ) mais ce soir ,avec "imageshark" tinypic" hiboox après hébergements et quand je vous vous joindre le lien ou insérer l'image j'ai le message suivant de pc astuces "erreur 404" ???? que cela signifie-t-il merci de vos conseils Amitiés

Publicité
le futé
 Posté le 03/02/2011 à 21:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Lagedor

Pour moi pas de problème.

En tous les cas ça ne vient pas de PCA



Modifié par le futé le 03/02/2011 22:00
chaseur57150
 Posté le 03/02/2011 à 21:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Lagedor. A tout hasard.

Passe Ccleaner ( nettoyeur + registre )

Lagedor
 Posté le 04/02/2011 à 10:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour chasseur57150 ,bonjour le futé

Je deviens "barje" complet ,à chaque fois pour mettre un lien ou une image hébergée ,j'obtiens "erreur 404"

un pote au téléphone me dit que çà pouvait venir des paramètres de "Mozilla" pour les cookies ??? qu'en pensez-vous .

je n'ai pas compri ,le futé comment tu as ouvert ,ce que je lis n'est autre que mon message ,pas un lien ou une image ???

Je suis perdu complètement ,jamais au paravant (chinois ou pas) cela ne s'était produit (plus de 1300 messages dont pas mal avec des images ou lien envoyé)!!!! ce matin j'ai réessayé avec"hiboox" toujours erreur 404 pour moi !!!

Au secours ...Merci de lire ce message et de m'aider à nouveau Amitiés

Lagedor
 Posté le 04/02/2011 à 11:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

avec IEpour voir

Bonjour merci de me lire avec Mozilla je n'ai pas pû ,tentative avec IE ,,,???????Amitiés

chaseur57150
 Posté le 04/02/2011 à 11:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Avec Mozilla, en haut " outils " dans le menu déroulant " supprimer l'historique recent "

Lagedor
 Posté le 04/02/2011 à 11:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour re... nouvel essai avec mozilla ??? à tout de suite au-dessus avec IE ok pourquoi ?????



Modifié par Lagedor le 04/02/2011 12:13
le futé
 Posté le 04/02/2011 à 12:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Lagedor a écrit :

Bonjour re... nouvel essai avec mozilla ??? à tout de suite au-dessus avec IE ok ?????

lagedor

Ton lien avec IE a fonctionné. C'est donc dans FF qu'il y a quelque chose qui empèche la mis de liens. soit les popup, soit l'historique.

Ce que j'ai mis plus haut ,c'est une copie écran de ton post, pour vérifier que FF marche bien. J'utilise FF à 95% IE ne me sert que pour les Updates Microsoft, et rarement pour un autre usage.

Lagedor
 Posté le 04/02/2011 à 15:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour ... je suis toujours ici ...!!peut-être je viens de désinstaller"chrome" est télécharger "google" ,redémarré et refais un essai ????? à tout de suite Amitiés

Publicité
Lagedor
 Posté le 04/02/2011 à 15:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hipp!!............!Hippp!.....Hourra !!!!!!

Merci ,avec tous vos conseils et un peu de persévérence ,c'est réussi .

Merci de votre patience à tous sincères amitiés ...c'est vrai.....Lagedor est encore là..et j'espère profiter de vos conseils encore quelques années ....Amitiés à toutes et à tous

chaseur57150
 Posté le 04/02/2011 à 15:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

De rien.

Bonne après midi.

triode94
 Posté le 04/02/2011 à 15:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Lagedor a écrit :

Bonjour ... je suis toujours ici ...!!peut-être je viens de désinstaller"chrome" est télécharger "google" ,redémarré et refais un essai ????? à tout de suite Amitiés

Bonjour.

Je n'ai pas tout lu mais si tu utilises Chrome, c'est normal. Il faut intégrer les IE Tab.



Modifié par triode94 le 04/02/2011 18:35
chaseur57150
 Posté le 04/02/2011 à 15:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

triode94. Il utilise Firefox et IE8.

Bon après midi.

Lagedor
 Posté le 05/02/2011 à 15:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

et ou ici Bonjour triode94 j'espère que tu vas pouvoir visualiser ma copie d'écran ??,,

en tous cas ,les photos enregistrées sur une clé "usb" se lisent normalement ,celles où il y a "CI-Output" s'ouvrent en cliquant sur "ouvrir avec" et sélectionner "affichages des images windows"Amitiés à plus je continue pour élucider souci Amitiés je vois que çà ne passe pas ,je vais esseyer avec IE pou voir ,????,

et tu regarderas là



Modifié par Lagedor le 05/02/2011 15:18
Lagedor
 Posté le 05/02/2011 à 15:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

de retour..avec url=http://www.hiboox.fr/go/images/informatique/troodeplus,cd5d283fd0ee723dcefd002d6da0f42e.bmp.html][img]http://images4.hiboox.com/vignettes/0511/cd5d283fd0ee723dcefd002d6da0f42e.bmp[/img][/url],,????,

Lagedor
 Posté le 05/02/2011 à 15:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

C'est pas mieux ??? je vais choisir un autre lien ..merci

clbugnot
 Posté le 05/02/2011 à 15:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Lagedor

À propos de ton post de 15:29 : pour mettre une capture d'écran dans une réponse (et d'autres choses utiles), voir ce sujet ; tout y est parfaitement expliqué. En cas de difficultés, tu peux tester sur le forum des essais où tu trouveras toute l'aide nécessaire.

Également, quand tu enregistres une image à poster sur le forum, choisis le format .gif plutôt que le format .bmp ; l'image sera beaucoup plus légère.

Cordialement.

Publicité
Lagedor
 Posté le 05/02/2011 à 15:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ok merci clbugnot j'y suis allé ,mais tu as raison ,si je ne solutionne pas ,je retournerai sur le forum des essais Avec mes excuses Amitiés

le futé
 Posté le 05/02/2011 à 16:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Lagedor a écrit :

C'est pas mieux ??? je vais choisir un autre lien ..merci

Pourquoi tiens tu à utiliser hiboox?

Si tu veux mettre une image sur le forum, regarde dans la liste des hebergeurs de Mjo54, et copie le bon lien.

Perso, j'utilise uppix et ça marche bien. Il faut prendre le lien direct

Lagedor
 Posté le 05/02/2011 à 16:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ok le futé ,je vais essayer ,mais j'ai déjà utilisé :hiboox;imageshark ,tynipic je vais faire un essai avec uppix merci si jçà ne marche pas j'irai sur F des essais Amitiés merci

Lagedor
 Posté le 05/02/2011 à 16:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

dernière tentative avec uppix ????? à plus merci

Lagedor
 Posté le 05/02/2011 à 16:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

OUFF,,,!!!!!!! merci à vous tous ,le lien c'est bon ,maintenant la résolution de "CI -Ouput" ????

C' est qui ...Lagedor ..excuses pour moi

le futé
 Posté le 05/02/2011 à 16:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Lagedor a écrit :

OUFF,,,!!!!!!! merci à vous tous ,le lien c'est bon ,maintenant la résolution de "CI -Ouput" ????

C' est qui ...Lagedor ..excuses pour moi

Tu n'as pas pris le liens de la flèche rouge, pour le mettre dans le forum.

Ou alors tu n'as pas suivi la méthode.

le futé
 Posté le 05/02/2011 à 16:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Lagedor a écrit :

OUFF,,,!!!!!!! merci à vous tous ,le lien c'est bon ,maintenant la résolution de "CI -Ouput" ????

C' est qui ...Lagedor ..excuses pour moi

CI -Output, qu'est que c'est?

Lagedor
 Posté le 05/02/2011 à 16:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

C'est terminé ,tout est rentré dans l'ordre

Les images s'ouvraient en Gif je les ai converties en JPG et maintenant avec "XnView" plus de Ci-output" .????

le hasard ou le résultat de toutes les manipes ??,

Mais heureusement que j'ai eu votre concours à chacun Amitiés merci très sincèrement

le futé
 Posté le 05/02/2011 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Ca ne pose pas de problème de mettre en .gif, mais on utilise le .gif plutôt pour les images animées. Telles ton avatar et ta signature.

Sinon pour les captures écran ou les photos il est préférable de passer en PNG, JPG ou autre, sauf BMP qui donne des images plus lourdes.

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
84,99 €SSD SanDisk Plus 1 To à 84,99 €
Valable jusqu'au 27 Février

Amazon propose actuellement le SSD SanDisk Plus 1 To à 84,99 € livré gratuitement. Une bonne affaire pour ce SSD très fiable et performant qui offre des débits de 530 Mo/s en lecture et 445 Mo/s en écriture. Il est garanti 3 ans. On le trouve ailleurs à partir de 100 €. 


> Voir l'offre
1249,99 €Apple MacBook Air 13 pouces M1 (8 Go, 512 Go) à 1249,99 €
Valable jusqu'au 25 Février

Amazon fait une promtion sur l'ordinateur portable Apple MacBook Air 13 pouces M1 à 1249,99 € alors qu'on le trouve habituellement à partir de 1399 €. Apple M1, 8 Go de RAM, 512 Go de stockage.


> Voir l'offre
59,95 €Disque dur externe portable Seagate Basic 2 To USB 3.0 à 59,95 €
Valable jusqu'au 27 Février

Amazon fait une promotion sur le disque dur externe portable Seagate Basics d'une capacité de 2 To qui passe à 59,95 € livré gratuitement. Ce disque dur externe portable au format 2,5 pouces dispose d'une interface USB 3.0 compatible USB 2.0. Une excellente affaire pour ce disque dur qui offre des débits de 115 Mo/s. Il n'est pas soudé et est donc démontable si vous souhaitez le réutiliser ailleurs (console, NAS, PC).


> Voir l'offre

Sujets relatifs
impossible d'insérer lien,photos dans le forum
Probleme pour inserer une Image
impossible d'inserer une image PCastuces firefox
Chrome. Agrandir image impossible
Impossible d'insérer une P.J ou autre photo.
Connexion impossible sur un lien
Drivers pour fluidité de l'image
Imprimante Lexmark X1150 impression impossible pour doc PDF
Un point obscur pour moi sur True Image 11.0
Ou trouver un lien potable pour java ?
Plus de sujets relatifs à lien pour insérer image impossible
 > Tous les forums > Forum Windows XP