> Tous les forums > Forum Windows XP
 Liens inactifs dans Word et Mails
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
cramnorg
  Posté le 26/03/2013 @ 18:53 
Aller en bas de la page 
Petit astucien

Bonjour,

Longtemps, sous Windows XP Pro, j’ai travaillé avec le compte Administrateur d’origine (du PC), puis je me suis fais un compte Administrateur personnel à mon nom. Or sur mon compte administrateur personnel, les liens dans Word 2002 et dans mes mails reçus ne fonctionne plus ; un avertissement dit : « Cette opération a été annulée à cause de restrictions en vigueur sur cet ordinateur. Contactez votre administrateur système ». Pourtant, si je retourne sur le compte administrateur d’origine, ces liens fonctionnent parfaitement sur les mêmes fichiers et les mêmes mails, car mes données et mes dossiers de stockage mails sont sur une partition autre que celle du système (J’ai reproduit les mêmes boites mail sur mon compte administrateur personnel). Sur le compte limité de mon enfant cela fonctionne aussi.

J’ai vue des solutions sur des forums, mais elles préconisent toutes de mettre IE8 en navigateur par défaut. Je voudrais garder Chrome par défaut (sur les deux comptes administrateur, PC et perso).

Quelle serait la solution (simple si possible) dans ce cas ? Merci.

Publicité
eliot3
 Posté le 27/03/2013 à 06:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Est ce qu'avec la souris quand tu fais CTRL+Clic de la souris celà fonctionne ?

yves.vaissiere
 Posté le 27/03/2013 à 07:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

je crois qu'Eliota un petit problème avec la police ...

Est-ce que quand tu fais CTRL+clic de la souris cela fonctionne ?



Modifié par yves.vaissiere le 27/03/2013 07:45
cramnorg
 Posté le 27/03/2013 à 17:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Non, même avec CTRL+clic cela ne fonctionne pas ! Même dans Word en cochant ce paramètre dans les options.

y.bli
 Posté le 27/03/2013 à 18:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
yves.vaissiere a écrit :

je crois qu'Eliota un petit problème avec la police ...

Bonjour,

Pourquoi dis-tu ça ? je vois parfaitement le message d'eliot3

@+

yves.vaissiere
 Posté le 27/03/2013 à 18:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

C'est parce que tu as le même codage que lui. (je dois être le seul normal ... )

Up.

y.bli
 Posté le 27/03/2013 à 18:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
yves.vaissiere a écrit :

C'est parce que tu as le même codage que lui. (je dois être le seul normal ... )

ou anormal... je n'arrive pas à avoir ce que tu indiques... mon codage : Occidental (Windows-1252)

@+

yves.vaissiere
 Posté le 27/03/2013 à 18:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je suggère (via triangle jaune au-dessus de chaque message) le transfert du sujet sur le forum "Internet et Réseaux".
(il me semble plus marqué "client de communication" que bureautique, sans parler de mes problèmes d'affichage )

cramnorg
 Posté le 28/03/2013 à 11:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

NON, il me semble que c'est bien un problème affairant à Windows XP, puisque cela touche à la fois Word et la messagerie et sur seulement un des deux comptes administrateur, du moins tant qu'une solution ne me sera pas donnée.

mipierre
 Posté le 28/03/2013 à 11:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

yves.vaissiere a écrit :

Bonjour,

je crois qu'Eliota un petit problème avec la police ...

Est-ce que quand tu fais CTRL+clic de la souris cela fonctionne ?

Bonjour !

Je suis de l'avis de Yves. Je lis comme lui ! Problème de police

cramnorg
 Posté le 28/03/2013 à 16:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ON s'agarre........revenons à ma question du début SVP.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Câble rétractable Baseus USB C vers USB C 60W à 7,99 €
7,99 € 10 € -20%
@Amazon
SSD WD Blue SN580 1 To (PCIe 4, NMVe M.2, 4150 Mo/s) à 64,99 €
64,99 € 76,99 € -16%
@Amazon
Smartphone 6.67 pouces Xiaomi Redmi Note 12 Pro 5G (FHD+ OLED 120 Hz, 6Go/128Go) à 169 €
169 € 260 € -35%
@AliExpress
Lot de 2 ampoules TP-Link Tapo L510E blanche E27 à 12,90 €
12,90 € 21 € -39%
@Amazon
SSD interne M.2 NVMe Kingston NV2 1 To à 57,86 €
57,86 € 75€ -23%
@Amazon Allemagne
Carte mémoire Samsung 128 Go MicroSDXC Evo Select U3 (130 Mo/s) à 16,99 €
16,99 € 25 € -32%
@Amazon

Sujets relatifs
Liens inactifs dans Outlook Express
Liens cachés inactifs dans Outlook express
Les liens dans Word
liens inactifs dans outlook
Liens inactifs dans outlook
Liens inactifs dans outlook express 6
liens inactifs dans outlook express
Favoris et liens IE 6 inactifs dans profil réduit
Liens dans courriels inactifs sous OE
liens inactifs dans outlook
Plus de sujets relatifs à Liens inactifs dans Word et Mails
 > Tous les forums > Forum Windows XP