> Tous les forums > Forum Les mains dans le cambouis
 Ligne latérales lors d'1 scanSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
gesor
  Posté le 16/07/2019 @ 16:10 
Aller en bas de la page 
Astucien

Bonjour

Petit souci de lignes lors d'1 scan.

Sur canon TS8151.

J'ai débranché le cordon de l'imprimante puis nettoyé l'écran.

J'ai nettoyé les buses (par logiciel), tests alignements ok.

Publicité
poussebois
 Posté le 16/07/2019 à 17:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour ,

Je ne vois pas en quoi des buses bouchées ou des têtes non alignées influeraient sur un scan ?

Un scan d'un document te permet d'avoir un fichier jpg ou pdf dudit document. C'est en visualisant ce fichier que tu peux voir si ton scan est correct ou non !

@ +

zozobreiz
 Posté le 16/07/2019 à 18:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut

d accord avec pousebois

un scan ne concerne pas les buses et autre tête non alignées

j utilise une imprimante sans encre uniquement pour les scan sans

problème

donc RIP ton canon TS8151. il doit être mort

mais essaye une mise à jour des drivers et un reboot

la panne chat est peut être là

a+

gesor
 Posté le 16/07/2019 à 19:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Achetée le 13/10/18.

Hs je ne pense pas car les tests sont ok.

Je pense qu'il y a des solutions.

gpa2loq
 Posté le 16/07/2019 à 19:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

comme l' a dit Poussebois, regarde donc le document scanné sur l' ordi !! il est rayé ou pas ?

si il n' est pas rayé, c'est donc l' impression qui merde !

ps: la capture que tu nous a monté au début, tu l' as faite comment ?

bye

gesor
 Posté le 16/07/2019 à 20:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je vous remercie, même des mauvaises infos

Désinstallé, réinstallé le pilote

tout est ok.

gpa2loq
 Posté le 16/07/2019 à 20:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

gesor a écrit :

Je vous remercie, même des mauvaises infos

Désinstallé, réinstallé le pilote

tout est ok.

tant mieux pour toi

PS: concernant les mauvaises info ou interventions, c' est habituel avec le zozo, même quand il a toutes les infos !

les autres (Poussebois et moi on a juste posé des questions pour en savoir plus (sans réponses d' ailleurs )

bye

gesor
 Posté le 17/07/2019 à 08:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Merci, c'est vrai, il faut trier!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Pb d'installation Imprimante/scan 0DWBrother DCP-L2530DW
problème epson scan 2480
Scan Epson ne fonctionne plus
Epson scan Stylus Dx6050
Fichier énorme lors de l'impression
cherche ligne de commande
Etrange phénomène lors du formatage d'un DD externe : il est mis en RAW
ligne invite commande PCA ne fonctionne pas...
ecran philips + tour asus jeu en ligne qui bug
Cause la plus probable d'av un écran bleu lors du passge d'un PC à un autre
Plus de sujets relatifs à Ligne latérales lors d''1 scan
 > Tous les forums > Forum Les mains dans le cambouis