× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Windows 7
 Logo Windows 7 au démarrage disparu ??Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
rego94
  Posté le 21/04/2014 @ 18:05 
Aller en bas de la page 
Petit astucien

Bonjour à tous,

suite à une maj de Windows7 dont Bing bureau, il n'y a plus le logo Windows7 pendant le chargement du système mais un écran noir qui dure 1 mn environ (très désagréable)

bien sur, j'ai viré Bing bureau, mais ça ne m'a pas rendu le logo au chargement W7,

il y a surement une solution mais laquelle ??

Publicité
enfermedehors
 Posté le 21/04/2014 à 18:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Dans msconfig, onglet Démarrer, si la case Ne pas démarrer la GUI est cochée, décoche-là.

Je doute que ce soit ça, car cette option est sensée accélérer le démarrage.

Sinon, fais une restauration du système.

rego94
 Posté le 21/04/2014 à 19:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

enfermedehors a écrit :

Dans msconfig, onglet Démarrer, si la case Ne pas démarrer la GUI est cochée, décoche-là.

Je doute que ce soit ça, car cette option est sensée accélérer le démarrage.

Sinon, fais une restauration du système.

Bonjour enfermedehors,

peut etre qu'il faut cocher " info de démarrage du SE"

oups, j'ai merdé dans le recadrage, désolé



Modifié par rego94 le 21/04/2014 19:26
rego94
 Posté le 21/04/2014 à 19:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai oublié de préciser, il y a eu plusieurs maj (10) dont bing bureau mais aussi le pilote Nvivia, et j' ai vu sur un autre forum qu'il peux poser

un problème : http://answers.microsoft.com/fr-fr/windows/forum/windows_7-desktop/logo-d%C3%A9marrage-windows-7-inexistant/e046d1f7-7832-4bae-a40e-a2c66b008391

enfermedehors
 Posté le 21/04/2014 à 19:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Ne touche rien dans msconfig, c'est bon comme çaa.

En cherchant, j'ai vu aussi ce sujet.
Le mieux serait de faire une restauration du système, réinstaller les MAj une à une, sauf Bing.
Fais un redémarrage après chaque installation, et surveille ton logo.

rego94
 Posté le 21/04/2014 à 20:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

enfermedehors a écrit :

Ne touche rien dans msconfig, c'est bon comme çaa.

En cherchant, j'ai vu aussi ce sujet.
Le mieux serait de faire une restauration du système, réinstaller les MAj une à une, sauf Bing.
Fais un redémarrage après chaque installation, et surveille ton logo.

oui ça marche le logo est revenu, j'ai réinstallé une maj importante (pour IE11), mais après le logo W7, il y a toujours 1 mn d'écran tout noir,

c'est normal ???

enfermedehors
 Posté le 21/04/2014 à 20:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Ça me semble long, il n'y avait pas d'attente avant ces mises à jour ?

rego94
 Posté le 21/04/2014 à 20:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Non, environ 20s, mais je viens de passer de XP à W7, et au fur et à mesure de l'installation des nouveaux programmes, je ne sais plus très bien

qui est le coupable,

enfermedehors
 Posté le 21/04/2014 à 21:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Publicité
rego94
 Posté le 22/04/2014 à 07:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

RÉSOLU !!!

En fait, j'avais branché une vieille webcam Créative et Windows n'avait pas trouvé le pilote, ensuite il y a eu les maj, la désinstallation de Bing,

une restauration du système,

là, je viens de refaire les maj, avant le redémarrage j'ai débranché la webcam, et le PC à redémarré "proprement",

c'était bien un problème de pilote mais pas celui que je pensait ,

merci à toi enfermedehors pour tes conseils, t'as l'air de bien connaître W7 ,

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
89,99 €Disque dur externe portable Seagate Backup 4 To USB 3.0 à 89,99 €
Valable jusqu'au 26 Novembre

Boulanger propose actuellement le disque dur externe portable 2.5 pouces Seagate 4 To Backup USB 3.0 à 89,99 €. On le trouve habituellement autour de 105 €. Grâce à la connectique USB 3.0 (compatible USB 2.0), ce disque dur vous offrira d'excellents débits pour vos transferts et vos sauvegardes. Notez que le disque à l'intérieur n'est pas soudé (vous pouvez le récupérer pour le mettre dans un portable) et qu'il est compatible PS4. 


> Voir l'offre
33,77 €Bracelet connecté Xiaomi Mi Band 5 avec tracker cardiaque IP67, écran OLED et Bluetooth 5 à 33,77 €
Valable jusqu'au 25 Novembre

Amazon fait une promotion sur la toute nouvelle version du bracelet connecté de fitness Xiaomi Mi Band 5 avec tracker cardiaque à 33,77 €. Ce bracelet est étanche IP67 et possède le bluetooth 5.0. Avec lui, vous pouvez suivre votre rythme cardiaque, mais également vos pas et vos calories dépensées que vous pourrez afficher sur son écran OLED couleur, de même que l'heure courante. Il intègre également un réveil vibreur silencieux (pratique pour se réveiller la nuit sans réveiller sa moitié) et peut suivre vos phases de sommeil. Vous pourrez configurer le bracelet et suivre votre activité depuis n'importe quel appareil mobile avec Bluetooth 5 sous Android ou iOS. Vous pourrez contrôler votre musique du téléphone depuis le bracelet et afficher vos notifications. Cette version française est directement expédiée par Amazon. Sa batterie autorise une autonomie de 20 jours entre 2 recharges.


> Voir l'offre
74,22 €Lego Technic 42111 La Dodge Charger de Dom à 74,22 € livrée
Valable jusqu'au 26 Novembre

Amazon Allemagne fait une promotion sur le Lego Technic 42111 La Dodge Charger de Dom (des films Fast and Furious) qui passe à 67,23 € (avec la TVA ajustée). Comptez 6,99 € pour la livraison en France soit un total de 74,22 € livrée. On la trouve ailleurs à plus de 100 €.

Vous pouvez utiliser votre compte Amazon FR sur Amazon DE et il n'y a pas de douane.


> Voir l'offre

Sujets relatifs
Ecran bloqué sur le logo Windows au démarrage
Démarrage (boot) reste bloqué sur le logo windows
Disque de démarrage Windows 7
Temps de démarrage de Windows
HELP Ecran noir au démarrage de windows 7 pro
Ecran noir après démarrage de windows 7 pro
demarrage windows 7
Choix des comptes après démarrage de Windows
demarrage windows 7
Problème de fermeture et de démarrage de Windows
Plus de sujets relatifs à Logo Windows 7 au démarrage disparu ??
 > Tous les forums > Forum Windows 7