> Tous les forums > Forum Internet et Réseaux
 Longue attente affichage site avec FirefoxSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
goofyto8
  Posté le 11/08/2012 @ 16:04 
Aller en bas de la page 
Petit astucien

bonjour,

Je voudrais savoir pourquoi à l'ouverture de Firefox 14.0.1, j'ai immédiatement la page Google qui s'affiche mais si je rentre l'adresse url d'un site quelconque dans la zone d'adresse, je dois attendre environ 1mn 30 avant de voir le site s'afficher. Ensuite si je rentre l'adresse d'un autre site la connexion est très rapide et le problème disparait. Mais si je ferme le navigateur Firefox, j'ai à nouveau ce temps d'attente très long pour la connexion vers le premier site demandé.

Je n'ai pas ce problème avec IE 8, et je ne l'avais pas non plus avec l'ancienne version de Firefox.

Est-ce que mon nouveau Firefox est bien paramétré ?

Publicité
aug
 Posté le 11/08/2012 à 22:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Comence par afficher une page vide: outils, options, onglet général,"Au démarrage de firefox" clique sur la flèche et choisis "Afficher une page vide".

As tu la google toolbar d'installée?

goofyto8
 Posté le 12/08/2012 à 18:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
aug a écrit :

Bonsoir,

Comence par afficher une page vide: outils, options, onglet général,"Au démarrage de firefox" clique sur la flèche et choisis "Afficher une page vide".

Bonjour,

Avec la manip que tu préconises d'afficher une page vide au demarrage , le problème de lenteur de connexion (au premier site entré par son url) disparait complètement.

D'où vient alors ce problème de lenteur à établir une première connexion vers un site , lorsque l'option de demarrage de Mozilla Firefox est paramétrée sur page d'accueil (soit page de demarrage de firefox) ?

aug
 Posté le 12/08/2012 à 20:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Je t'ai proposé cette solution pour éventuellement régler le problème rencontré ( même réglage dans mon navigateur) que je n'ai pas;

Pourquoi ce problème?

Je suppose que ce problème vient du site où est éffectué pendant un moment des opérations diverses ( mises à jour, divers contrôles,...).

Tu peux essayer en désactivant certaines options pour vérifier si celà règle le problème: Outils, options, onglet vie privée, en bas, lors de l'utilisation de la bare d'adresse suggérer , choisir "rien".

Aussi, pour vérification, outils, options, onglet avancé,décocher la dernière phrase "envoyer les rapports de performance" et "Prévenir lorsque des sites web tentent de rediriger ou de recharger la page".

Lors de l'installation, il est demandé si l'on souhaite participer à l'amélioration du proramme par mozilla, si tu as accepté de participer à cette opération, le problème, de mon humble avis, vient de là.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
blocage lors de commande sur un site avec Firefox
accès certains site avec Firefox 34.0.5
Affichage non correct avec firefox 31
proble d'affichage avec firefox 25
créer un raccourci d'un site avec firefox
Bug dans affichage page avec Firefox
Firefox mauvais affichage d'un site
probleme de conexion sur site avec firefox
Navigation sur certains site avec FireFox
Affichage "serveur introuvable" avec Firefox
Plus de sujets relatifs à Longue attente affichage site avec Firefox
 > Tous les forums > Forum Internet et Réseaux