> Tous les forums > Forum Internet et Réseaux
 Longue attente affichage site avec FirefoxSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
goofyto8
  Posté le 11/08/2012 @ 16:04 
Aller en bas de la page 
Astucien

bonjour,

Je voudrais savoir pourquoi à l'ouverture de Firefox 14.0.1, j'ai immédiatement la page Google qui s'affiche mais si je rentre l'adresse url d'un site quelconque dans la zone d'adresse, je dois attendre environ 1mn 30 avant de voir le site s'afficher. Ensuite si je rentre l'adresse d'un autre site la connexion est très rapide et le problème disparait. Mais si je ferme le navigateur Firefox, j'ai à nouveau ce temps d'attente très long pour la connexion vers le premier site demandé.

Je n'ai pas ce problème avec IE 8, et je ne l'avais pas non plus avec l'ancienne version de Firefox.

Est-ce que mon nouveau Firefox est bien paramétré ?

Publicité
aug
 Posté le 11/08/2012 à 22:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Comence par afficher une page vide: outils, options, onglet général,"Au démarrage de firefox" clique sur la flèche et choisis "Afficher une page vide".

As tu la google toolbar d'installée?

goofyto8
 Posté le 12/08/2012 à 18:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
aug a écrit :

Bonsoir,

Comence par afficher une page vide: outils, options, onglet général,"Au démarrage de firefox" clique sur la flèche et choisis "Afficher une page vide".

Bonjour,

Avec la manip que tu préconises d'afficher une page vide au demarrage , le problème de lenteur de connexion (au premier site entré par son url) disparait complètement.

D'où vient alors ce problème de lenteur à établir une première connexion vers un site , lorsque l'option de demarrage de Mozilla Firefox est paramétrée sur page d'accueil (soit page de demarrage de firefox) ?

aug
 Posté le 12/08/2012 à 20:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Je t'ai proposé cette solution pour éventuellement régler le problème rencontré ( même réglage dans mon navigateur) que je n'ai pas;

Pourquoi ce problème?

Je suppose que ce problème vient du site où est éffectué pendant un moment des opérations diverses ( mises à jour, divers contrôles,...).

Tu peux essayer en désactivant certaines options pour vérifier si celà règle le problème: Outils, options, onglet vie privée, en bas, lors de l'utilisation de la bare d'adresse suggérer , choisir "rien".

Aussi, pour vérification, outils, options, onglet avancé,décocher la dernière phrase "envoyer les rapports de performance" et "Prévenir lorsque des sites web tentent de rediriger ou de recharger la page".

Lors de l'installation, il est demandé si l'on souhaite participer à l'amélioration du proramme par mozilla, si tu as accepté de participer à cette opération, le problème, de mon humble avis, vient de là.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
105,37 €SSD Interne M.2 NVMe Samsung 970 Evo Plus 1 To à 105,37 € livré
Valable jusqu'au 18 Octobre

Amazon Allemagne fait une promotion sur le SSD Interne M.2 NVMe Samsung 970 Evo Plus 1 To qui passe à 100,74 € (avec la TVA ajustée). Comptez 4,63 € pour la livraison en France soit un total de 105,37 € livré. On le trouve ailleurs autour de 140 €. Ce SSD offre des taux de transfert de 3400 Mo /s en lecture et 2300 Mo/s en écriture. 

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane.


> Voir l'offre
85,11 €SSD Crucial P2 1 To (3D NAND, NVMe, PCIe, M.2, 2400 Mo/s) à 85,11 € livré
Valable jusqu'au 18 Octobre

Amazon Allemagne fait une promotion sur le SSD Crucial P2 1 To (3D NAND, NVMe, PCIe, M.2) qui passe à 80,57 € (avec la TVA ajustée). Comptez 4,54 € pour la livraison en France soit un total de 85,11 € livré. On le trouve ailleurs à partir de 110 €. Ce SSD offre des vitesses de lecture/écriture séquentielle allant jusqu’à 2 400/ 1 900 Mo/s. Il est garanti 5 ans.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
54,80 €Lego 76191 Marvel le gant de l'Infini Thanos à 54,80 €
Valable jusqu'au 18 Octobre

Amazon fait une promotion sur le Lego 76191 Marvel le gant de l'Infini Thanos qui passe à 54,80 € alors qu'on le trouve ailleurs à partir de 70 €. Une reconstitution en briques LEGO de l'emblématique Gant de l’infini avec ses pierres d’infinité, et un stand robuste avec une tablette descriptive


> Voir l'offre

Sujets relatifs
blocage lors de commande sur un site avec Firefox
accès certains site avec Firefox 34.0.5
Affichage non correct avec firefox 31
proble d'affichage avec firefox 25
créer un raccourci d'un site avec firefox
Bug dans affichage page avec Firefox
Firefox mauvais affichage d'un site
probleme de conexion sur site avec firefox
Navigation sur certains site avec FireFox
Affichage "serveur introuvable" avec Firefox
Plus de sujets relatifs à Longue attente affichage site avec Firefox
 > Tous les forums > Forum Internet et Réseaux