> Tous les forums > Forum Windows 10
 MàJ W10 v1803 réussie, mais quelques lenteurs depuisSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Poitevine
  Posté le 02/05/2018 @ 11:02 
Aller en bas de la page 
Astucienne

Bonjour, j'ai pu faire la MàJ de W10 vers la version 1803, via Windows Update (et non le média créator tool), en soi elle s'est très bien effectuée, aucune perte de données, bref tout est OK. Enfin, presque car je trouve que le démarrage de mon ordi, son arrêt, l'ouverture d'un logiciel, document, page web (quels qu'ils soient) sont un peu + lents qu'avant...

Mon W10, rendu donc à 1803 depuis hier est l'édition x64 Famille.

Merci de m'aider svp !

Publicité
Poitevine
 Posté le 03/05/2018 à 09:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Est-ce que d'autres ont ce problème ? Sachant que j'ai aussi passé le scan Windows Defender, MBAM et AdwCleaner et aucun n'a remarqué quoi que ce soit d'anormal....

kozlow67
 Posté le 03/05/2018 à 11:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Poitevine a écrit :

Est-ce que d'autres ont ce problème ? Sachant que j'ai aussi passé le scan Windows Defender, MBAM et AdwCleaner et aucun n'a remarqué quoi que ce soit d'anormal....

bonjour,

passé hier en 1803, (naturellement proposé par Crosoft et non provoqué !).... installation rapide (15mn).

quelques chambardements au départ( mon scanner epson avait disparu, internet OnOff ne marchait plus,.. 2ou 3 icones disparues,..)

mais j'ai tout remis en ordre à priori.. et il me semble que cela va plus vite ( démarrage, ouverture de firefox,...)

cordialement



Modifié par kozlow67 le 03/05/2018 11:05
Poitevine
 Posté le 04/05/2018 à 10:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

En reparamétrant et en utilisant quelques astuces de PCA qui étaient réinitialisées probablement pendant la MàJ vers 1803, les choses se sont arrangées et stabilisées, donc : RESOLU !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Depuis la fameuse version insider RS5 avec boot continu sur le bios Asus, m
rappel mise à jour w 10 tous les 30 minutes mais ne se lance jamais
Ecran bleu depuis un mois.
je coupe mais rien au collage....
J'ai du réseau... mais j'ai pas de réseau.
Windows 10 OUI, mais ,
Tablette asus t200h qui charge mais ne s'allume pas
PC avec lecteur CD/DVD mais pas de notification... Windows 10
Quelques questions pour une possible réinstallation
bug W10 depuis la MAJ 1709
Plus de sujets relatifs à MàJ W10 v1803 réussie, mais quelques lenteurs depuis
 > Tous les forums > Forum Windows 10