> Tous les forums > Forum Mac
 Mémoire RamSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
jonalan
  Posté le 09/01/2011 @ 14:39 
Aller en bas de la page 
Petit astucien

Bonjour à vous,

Je me permets de vous solliciter car j'ai une question dont je n'arrive absolument pas à trouver la réponse........pas faute d'avoir cherché!!.

Je possède un imac 8.1-24 pouces génération Mid2007, celui-ci possède deux barrettes de mémoire de 1Go chacune( J'ai vérifié en les retirants du mac). Ce qui normalement fait 2Go de mémoire totale.

Or pourquoi je ne retrouve nulle part cette capacité totale, c'est-à-dire ni dans le menu" A propos de ce mac" , ni dans "Informations Système" et ni dans Moniteur d'activité.

En effet, tous les 3 logiciels montrent une mémoire totale de 1Go, seule la section Mémoire de "informations Système" fait état de deux barrette de ram. Cette info, n'est même pas reprise dans la section Matériel, où là, on ne parle plus que de 1Go !!??

Pourquoi ???? Avec combien de mémoire Ram tourne réellement mon Imac?????

Deuxième question:

Ce sont exactement les mêmes barrettes, pourquoi la fonction Dual canal n'est -elle pas automatiquement activée ????

Pour info, j'ai commandé sur http://www.ramshopping.fr deux barrettes de 2Go chacune afin de palier à ce manque de mémoire vive.

Merci beaucoup pour tous vos précieux renseignements

Alex.

Publicité
Dudul Mac
 Posté le 10/01/2011 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je pense que tu peux avoir une barrette de défectueuse.

Essaye les une à une : tu en ôtes une. Démarre ton ordi. Tu vérifies que tu as bien 1 Go. Ensuite tu essaies avec l'autre seule.

Si ce sont bien les mêmes barrettes et qu'une seule est reconnue, c'est qu'il y en a une qui a un problème.

jonalan
 Posté le 10/01/2011 à 18:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Dudul Mac a écrit :

Je pense que tu peux avoir une barrette de défectueuse.

Essaye les une à une : tu en ôtes une. Démarre ton ordi. Tu vérifies que tu as bien 1 Go. Ensuite tu essaies avec l'autre seule.

Si ce sont bien les mêmes barrettes et qu'une seule est reconnue, c'est qu'il y en a une qui a un problème.

Bonjour,

C'est justement ce que l'on m'avait conseillé, hier, sur un autre forum.

Et malheureusement, l'essais des barrettes n'a pas été très concluant dans la mesure où apparemment les deux seraient OK. (voir plus bas)


Les menus " A propos de ce mac" , "Informations Système" et Moniteur d'activité persistent et signent en m'affirmant toujours que mon mac n'a que 1 Go de mémoire !!!

Et ce, malgré les deux barrettes de 1Go chacune, Bizarre!!

Je vais attendre de recevoir mon kit de 2 X 2Go afin de vérifier si ce problème persiste encore.

Merci à vous de m'avoir quand même répondu.

Jonalan





Pour plus d'info voici ce que dit Information Système à chaque essais de barrette unique.:

Essais Première barrette.



ECC : Désactivées

BANK 0/DIMM0 :

Taille : 1 Go
Type : DDR2 SDRAM
Vitesse : 800 MHz
État : OK
Fabricant : 0xAD00000000000000
Numéro de pièce : 0x48594D503131325336344352362D53362020
Numéro de série : 0x00002033

BANK 1/DIMM1 :

Taille : Vide
Type : Vide
Vitesse : Vide
État : Vide
Fabricant : Vide
Numéro de pièce : Vide
Numéro de série : Vide


Informations matériel :
Nom du modèle : iMac
Identifiant du modèle : iMac8,
Nom du processeur : Intel Core 2 Duo
Vitesse du processeur : 2,8 GHz
Nombre de processeurs : 1
Nombre total de coeurs : 2
Cache de niveau 2 : 6 Mo
Mémoire : 1 Go
Vitesse du bus : 1,07 GHz
Version de la ROM de démarrage : IM81.00C1.B00
Version SMC (système) : 1.30f1
Numéro de série (système) : 748453Z6ZE4
UUID du matériel : A064A8EF-240A-5AF7-B159-E18EC02A9012




Essais Deuxième barrette



Informations matériel :

Nom du modèle : iMac
Identifiant du modèle : iMac8,1
Nom du processeur : Intel Core 2 Duo
Vitesse du processeur : 2,8 GHz
Nombre de processeurs : 1
Nombre total de coeurs : 2
Cache de niveau 2 : 6 Mo
Mémoire : 1 Go
Vitesse du bus : 1,07 GHz
Version de la ROM de démarrage : IM81.00C1.B00
Version SMC (système) : 1.30f1
Numéro de série (système) : 748453Z6ZE4
UUID du matériel : A064A8EF-240A-5AF7-B159-E18EC02A9012






Logements mémoire :

ECC : Désactivées

BANK 0/DIMM0 :

Taille : Vide
Type : Vide
Vitesse : Vide
État : Vide
Fabricant : Vide
Numéro de pièce : Vide
Numéro de série : Vide

BANK 1/DIMM1 :

Taille : 1 Go
Type : DDR2 SDRAM
Vitesse : 800 MHz
État : OK
Fabricant : 0xAD00000000000000
Numéro de pièce : 0x48594D503131325336344352362D53362020
Numéro de série : 0x00003038

Les deux barrettes ensemble....


Informations matériel :

Nom du modèle : iMac
Identifiant du modèle : iMac8,1
Nom du processeur : Intel Core 2 Duo
Vitesse du processeur : 2,8 GHz
Nombre de processeurs : 1
Nombre total de coeurs : 2
Cache de niveau 2 : 6 Mo
Mémoire : 1 Go
Vitesse du bus : 1,07 GHz
Version de la ROM de démarrage : IM81.00C1.B00
Version SMC (système) : 1.30f1
Numéro de série (système) : 748453Z6ZE4
UUID du matériel : A064A8EF-240A-5AF7-B159-E18EC02A9012


Logements mémoire :

ECC : Désactivées

BANK 0/DIMM0 :

Taille : 1 Go
Type : DDR2 SDRAM
Vitesse : 800 MHz
État : OK
Fabricant : 0xAD00000000000000
Numéro de pièce : 0x48594D503131325336344352362D53362020
Numéro de série : 0x00003038

BANK 1/DIMM1 :

Taille : 1 Go
Type : DDR2 SDRAM
Vitesse : 800 MHz
État : OK
Fabricant : 0xAD00000000000000
Numéro de pièce : 0x48594D503131325336344352362D53362020
Numéro de série : 0x00002033

marief29
 Posté le 11/01/2011 à 14:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Teste avec iStat Menus, la version gratuite est la 2.0 dans "Related links" :

http://www.macupdate.com/app/mac/25230/istat-menus

marief29
 Posté le 11/01/2011 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Pour afficher une image, il faut l'héberger quelque part sur le net, par exemple http://imageshack.us/. Une fois uploadée, copier le lien puis dans le forum cliquer sur la petite image pour insérer ce lien.
Tu devrais effacer le lien qui donne ton nom.

jonalan
 Posté le 12/01/2011 à 00:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
marief29 a écrit :

Pour afficher une image, il faut l'héberger quelque part sur le net, par exemple http://imageshack.us/. Une fois uploadée, copier le lien puis dans le forum cliquer sur la petite image pour insérer ce lien.
Tu devrais effacer le lien qui donne ton nom.

Merci pour l'info, ceci dit, je n'ai jamais pu mettre directement l'image sur le forum, malgré tous les liens que le site me proposait.

Voilà pour le rapport de checkup

http://img838.imageshack.us/i/checkup.jpg/

Pour en revenir à ce problème de mémoire, ma crainte est que, vu que mes 2 barrettes sont bonnes, mais que le mac n'en reconnait qu'une sur deux, est-ce que, dès lors, le problème ne serait pas directement

lié au mac lui-même et non aux barrettes.

Je suis impatient de voir comment il va se comporter avec 2 X 2Go de barrettes, en espérant qu'il ne détecte pas là aussi une sur deux ??!!

marief29
 Posté le 12/01/2011 à 10:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Si ton Mac est toujours sous garantie, tu as intérêt à contacter le SAV, ce n'est pas normal du tout.

jonalan
 Posté le 12/01/2011 à 10:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
marief29 a écrit :

Si ton Mac est toujours sous garantie, tu as intérêt à contacter le SAV, ce n'est pas normal du tout.

C'est malheureusement ce que je pense, le problème risque d'être un peu plus sérieux qu'il n'y parait. Je vais attendre mes nouvelles barrettes et puis s'il faut vraiment, j'irai voir

le SAV. De toute façon, je l'ai acheté en juillet 2008 donc je pense pas qu'il soit toujours sous garantie....!!

Affaire à suivre..........

Merci à vous pour votre aide.

Jonalan.

marief29
 Posté le 12/01/2011 à 11:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Garantie 1 an, sauf si tu as pris l'AppleCare avant la fin de la garantie, ça ajoute alors 2 ans. Mais je ne l'ai jamais fait. Un de mes Mac d'occasion avait l'AppleCare… mais l'alimentation a claqué deux ans après la fin du contrat.

Publicité
jonalan
 Posté le 12/01/2011 à 13:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
marief29 a écrit :

Garantie 1 an, sauf si tu as pris l'AppleCare avant la fin de la garantie, ça ajoute alors 2 ans. Mais je ne l'ai jamais fait. Un de mes Mac d'occasion avait l'AppleCare… mais l'alimentation a claqué deux ans après la fin du contrat.

Je me doutais un peu que la garantie était passée ( pas d'AppleCare), je vais essayer de ne pas trop me faire du mouron, en me disant que peut-être j'éviterai d'ouvrir le porte-monnaie.

En tout cas je vous tiendrai informé de la suite de mes "soucis de ram", après tout, peut-être que d'autres ont déjà connu ce type de problème.

Et si mon post sur ce forum peut les aider.........ça sera toujours ça de gagner.

jonalan
 Posté le 18/01/2011 à 13:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
marief29 a écrit :

Garantie 1 an, sauf si tu as pris l'AppleCare avant la fin de la garantie, ça ajoute alors 2 ans. Mais je ne l'ai jamais fait. Un de mes Mac d'occasion avait l'AppleCare… mais l'alimentation a claqué deux ans après la fin du contrat.

Bonjour,

Je me permets de revenir vers vous, en effet, j'ai reçu ,hier, mes barrettes de ram, à savoir 2 X 2Go. Passé l'excitation des premiers instants, ma déception me bouffa lorsque, une fois les barrettes installées, je constata que mon mac ne détectait que 1Go de ram sur les 4Go installés.

Là, je me suis dit " il y a un gros souci"!!!!!!, j'ai directement téléphoné au magasin "Apple". Je leur ai expliqué mon problème. Et c'est ici que je souhaiterais avoir votre avis. En effet, ils m'ont dit d'emblée qu'il y avait deux possibilités:

1. Problème de connection au niveau des slots

2.Carte mère défectueuse, ce qui engendrerait des coûts de +/- 800 - 900€, en me précisant qu'à ce tarif là "....ça serait préférable d'acheter directement un nouveau Imac!!"

Qu'est-ce que vous en pensez ???

Je vous mets ici, en annexe, le lien afin de vous montrer l'analyse du mac avec les "supposés" 4Go de ram.

http://img38.imageshack.us/g/ramv.png/

Merci beaucoup.

marief29
 Posté le 18/01/2011 à 15:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Le défaut de connexion semble exclu si le Mac démarre avec une seule des barrettes séparément. Cela est-il lié à la mise à jour en 10.6.6 ?

As-tu essayé de réinstaller le système : système de base + mise à jour combo ?

Te serait-il possible d'avoir un DD externe USB, d'y installer un système neuf 10.6.3 à partir du dernier DVD du commerce (moins cher sur Amazon), et de booter là-dessus pour tester ?

J'aurais du mal à garder mon calme à ta place ! Avais-tu les deux barrettes de 1 Go d'origine ?
PS D'après MacTracker, ce modèle est même censé supporter 6 Go (4+2) de RAM !!!



Modifié par marief29 le 18/01/2011 16:02
jonalan
 Posté le 18/01/2011 à 16:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
marief29 a écrit :

Le défaut de connexion semble exclu si le Mac démarre avec une seule des barrettes séparément. Cela est-il lié à la mise à jour en 10.6.6 ?

As-tu essayé de réinstaller le système : système de base + mise à jour combo ?

Te serait-il possible d'avoir un DD externe USB, d'y installer un système neuf 10.6.3 à partir du dernier DVD du commerce (moins cher sur Amazon), et de booter là-dessus pour tester ?

J'aurais du mal à garder mon calme à ta place ! Avais-tu les deux barrettes de 1 Go d'origine ?
PS D'après MacTracker, ce modèle est même censé supporter 6 Go (4+2) de RAM !!!

Concernant les barrettes de 1Go, elles étaient effectivement d'origine. Les nouvelles sont de marque kingston. Chez Apple, ils m'ont proposé de passer chez eux, avec mon Mac, afin qu'un de leurs techniciens

"ausculte" mon mac, et apparemment ils me diront assez rapidement où le problème se situe...........!! Je pense effectivement que je vais passer chez eux ces jours-ci afin de "tâter" un peu le terrain, si par malheur ils me parlent de carte mère foutue

ou autres catastrophes, c'est clair que je reprend de suite mon mac et je vais dès lors tenter de réinstaller le système comme vous me conseillez.

J'ai retrouver mes cd d'installation mais ce sont des 10.5.4. Est-ce que ça peut marcher avec ceux-la ou faut-ils absolument que j'achète les 10.6.3

Sinon j'ai effectivement un DD externe de 500Go(LACIE). Par contre,si je dois réinstaller le système, je vous demanderai à ce moment-là de me détailler un peu plus la manière à procéder. Mais je vous ferai signe de toute façon.

Là ou j'ai un peu des difficultés c'est à cerner le moment où j'aurais pu "perdre" un 1Go en cours de route, je suis même pas sûre que ce soit après la mise à jour 10.6.6, sinon ce problème commence effectivement à me "pomp..."sérieusement depuis

maintenant quelques semaines...

De un, car le mac "rame" réellement quand il tourne, d'ailleurs les ventilos qui généralement étaient discrets, sont de plus en plus bruyants depuis plusieurs mois, je sais pas si cela a un rapport avec ma mémoire???

De deux, avoir un problème dont j'ignore la cause..........pfffffffffffff

En tout cas c'est sympa de vous occupez de mon cas, je vous tiendrai au courant de la suite de mes "aventures"

Merci

Jonalan.

marief29
 Posté le 18/01/2011 à 17:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bien sûr, 10.5.4 est suffisant pour tester. Pour l'installation, voir sur le site OSX Facile : http://www.osxfacile.com/rub_installer.html#INSTALLER. Il n'y a pas de grosse différence d'installation avec Leopard. Sur un DD externe, vérifier qu'il est formaté en GUID, le partitionner au besoin, une partition d'essai n'a besoin que de ~20 Go, faire une installation personnalisée, sans les pilotes d'imprimantes et les langues exotiques.

Avant tout cela, je commencerais d'ailleurs par lancer l'Apple Hardware Test qui se trouve sur le DVD d'installation, le lancer en appuyant sur la touche d (et non c) au démarrage, voir le mode d'emploi du iMac. http://support.apple.com/kb/HT1509?viewlocale=fr_FR

jonalan
 Posté le 19/01/2011 à 10:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
marief29 a écrit :

Bien sûr, 10.5.4 est suffisant pour tester. Pour l'installation, voir sur le site OSX Facile : http://www.osxfacile.com/rub_installer.html#INSTALLER. Il n'y a pas de grosse différence d'installation avec Leopard. Sur un DD externe, vérifier qu'il est formaté en GUID, le partitionner au besoin, une partition d'essai n'a besoin que de ~20 Go, faire une installation personnalisée, sans les pilotes d'imprimantes et les langues exotiques.

Avant tout cela, je commencerais d'ailleurs par lancer l'Apple Hardware Test qui se trouve sur le DVD d'installation, le lancer en appuyant sur la touche d (et non c) au démarrage, voir le mode d'emploi du iMac. http://support.apple.com/kb/HT1509?viewlocale=fr_FR

Bonjour,

J'ai effectué ce matin l'Apple Hardware Test, il en ressort le code d'erreur suivant: 4SNS/1/40000000:TpOP-95.937

ici sur le lien :http://img809.imageshack.us/i/applehardwaretest.jpg/

Par contre, après une petite recherche sur google, je ne suis pas parvenu à trouver la signification de ce code.

Auriez-vous une petite idée?

Merci,

marief29
 Posté le 19/01/2011 à 12:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

J'ai tapé "apple hardware 4SNS error" dans Google.

Dans les discussions Apple : http://discussions.apple.com/thread.jspa?messageID=12689799, tout en bas


I looks very much as though you have a logic board thermal sensor problem.

jonalan
 Posté le 19/01/2011 à 13:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
marief29 a écrit :

J'ai tapé "apple hardware 4SNS error" dans Google.

Dans les discussions Apple : http://discussions.apple.com/thread.jspa?messageID=12689799, tout en bas


I looks very much as though you have a logic board thermal sensor problem.

Sans vouloir abuser......

La discussion sur ce forum semble également tourné autour de l'installation et l'utilisation de Growl, qui selon certains sur ce même forum, pourrait être la cause de problème X-Y-Z.

J'ai moi-même installé il y a +/- deux mois, ce logiciel (Growl) sur mon Mac.....??!! Avez-vous déjà entendu parler des méfaits quant à son utilisation ??

".....a logic board thermal sensor problem"; Malgré mon anglais rudimentaire, il me semble que ce serait un problème de capteurs thermiques de la carte mère.

Mes connaissance en Mac ne sont, certe, pas énormes, mais je pense que ce genre de problème ne peut pas trop expliquer la disparition "inquiétante" de mes Go de ram.....

C'est moi qui commence sérieusement à "ramer" !!!!

J'ai rdv demain après-midi chez Apple avec mon Mac, je vous tiendrai au courant de leur verdict.

Bon après-midi.

Jonalan.


Publicité
marief29
 Posté le 19/01/2011 à 13:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Je n'ai jamais instalé Growl, mais vu que c'est purement logiciel, je ne vois pas où il pourrait intervenir dans l'Apple Hardware Test qui fait démarrer sur un programme autonome du DVD. À tout hasard, pour désinstaller http://growl.info/documentation/growl-package-removal.php

Des ennuis matériels peuvent malheureusement arriver un jour. À la suite de ralentissements incroyables de mon iMac G5 et de surchauffes, j'ai pu me rendre compte qu'il avait un problème de bloc d'alimentation. J'étais prête à le céder pour pièces détachées mais j'ai trouvé sur le web de quoi le réparer pour 100 €.

Pour les nouveaux iMac, c'est autre chose à démonter. Sur MacFixit "There are no guides for iMac Intel 24" "



Modifié par marief29 le 19/01/2011 13:55
jonalan
 Posté le 19/01/2011 à 15:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
marief29 a écrit :

Je n'ai jamais instalé Growl, mais vu que c'est purement logiciel, je ne vois pas où il pourrait intervenir dans l'Apple Hardware Test qui fait démarrer sur un programme autonome du DVD. À tout hasard, pour désinstaller http://growl.info/documentation/growl-package-removal.php

Des ennuis matériels peuvent malheureusement arriver un jour. À la suite de ralentissements incroyables de mon iMac G5 et de surchauffes, j'ai pu me rendre compte qu'il avait un problème de bloc d'alimentation. J'étais prête à le céder pour pièces détachées mais j'ai trouvé sur le web de quoi le réparer pour 100 €.

Pour les nouveaux iMac, c'est autre chose à démonter. Sur MacFixit "There are no guides for iMac Intel 24" "

D'accord avec vous, des ennuis matériels peuvent toujours arriver. Ceci-dit, on parle de Imac, dont on sait que le prix neuf avoisine les 1500€ (du moins pour le mien), à savoir que 2 ans, ce n'est pas non plus très, très vieux.

Par conséquent, j'aurais quelques difficultés à avaler la pilule, si demain on m'annonçait qu'il faille remplacer telles ou telles pièces onéreuse !!!!

En ce qui concerne de démonter un imac: Je dis non d'emblée ! Avec ou sans "guides". A une certaine époque, ouvrir la tour de mon Pc Windows (paix à son âme) me paraissait déjà une véritable expédition........par conséquent un Mac??!!

Bon, on verra bien....

jonalan
 Posté le 20/01/2011 à 15:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
jonalan a écrit :
marief29 a écrit :

Je n'ai jamais instalé Growl, mais vu que c'est purement logiciel, je ne vois pas où il pourrait intervenir dans l'Apple Hardware Test qui fait démarrer sur un programme autonome du DVD. À tout hasard, pour désinstaller http://growl.info/documentation/growl-package-removal.php

Des ennuis matériels peuvent malheureusement arriver un jour. À la suite de ralentissements incroyables de mon iMac G5 et de surchauffes, j'ai pu me rendre compte qu'il avait un problème de bloc d'alimentation. J'étais prête à le céder pour pièces détachées mais j'ai trouvé sur le web de quoi le réparer pour 100 €.

Pour les nouveaux iMac, c'est autre chose à démonter. Sur MacFixit "There are no guides for iMac Intel 24" "

D'accord avec vous, des ennuis matériels peuvent toujours arriver. Ceci-dit, on parle de Imac, dont on sait que le prix neuf avoisine les 1500€ (du moins pour le mien), à savoir que 2 ans, ce n'est pas non plus très, très vieux.

Par conséquent, j'aurais quelques difficultés à avaler la pilule, si demain on m'annonçait qu'il faille remplacer telles ou telles pièces onéreuse !!!!

En ce qui concerne de démonter un imac: Je dis non d'emblée ! Avec ou sans "guides". A une certaine époque, ouvrir la tour de mon Pc Windows (paix à son âme) me paraissait déjà une véritable expédition........par conséquent un Mac??!!

Bon, on verra bien....

Voilà, je reviens du SAV de chez Apple.

Trois semaines que je bute sur ce problème.......alors que la solution à pris 10 secondes !!!!

Ils ont donné un petit coup de soufflette sur les slots, mais surtout, ils ont fait un RESET de la carte mère (cmd+alt+p+r).

Ensuite en redémarrant, le Mac a reconnu ENFIN le 4Go de Ram. Comme quoi......

Ceci étant-dit, je tiens tout de même à vous remercier pour l'aide et les conseils que vous m'avez apportés.

Très bonne journée.

Jonalan

marief29
 Posté le 20/01/2011 à 15:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Merci infiiment pour le suivi, bon à savoir ; pour des problèmes de reconnaissance de RAM, je n'y aurais pas pensé. C'est pourtant le premier conseil qu'on donne en cas d'ennuis !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Mémoire tampon copier coller sur osx
Carte memoire erreur illisible
Augmenter la mémoire MacBook 13" Blanc
memoire
mémoire vive
Changement mémoire
 > Tous les forums > Forum Mac