> Tous les forums > Forum Mobilité
 Mes mails n'arrivent plus sur mon WIKO PULP 4G
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
dom44
  Posté le 28/07/2017 @ 16:31 
Aller en bas de la page 
Petite astucienne

Bonjour,

J'ai un souci depuis hier, mes mails n'arrivent plus sur mon tel. mobile (Wiko pulp 4G - Androïd 5.1.1) alors que je n'avais aucun souci jusque là. Par contre je peux en envoyer ! Je suis chez Free. Par contre ils arrivent très bien sur ma messagerie Thunderbird !

J'ai vérifié et revérifié mes paramètres, tout est bon. J'ai essayé de modifier le port, par ex.pour voir si ça venait de là : "Impossible d'établir la connexion avec le serveur" !

Par ailleurs, je signale que j'ai ce tél. depuis quelques semaines, que j'ai gardé l'autre et que je constate que sur l'autre c'est pareil : l'arrêt de la réception des messages correspond !!

Quelqu'un peut-il m'aider ??

Merci !!

Publicité
w36xb2w
 Posté le 28/07/2017 à 16:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

regarde tes paramètres de ton compte Pop et smtp

dom44
 Posté le 28/07/2017 à 16:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci ! Oui j'ai bien vérifié Pop et smtp, c'est bon ! mais en plus je ne peux rien modifier puisque pas de connexion avec le serveur !

Banzaiii
 Posté le 28/07/2017 à 17:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

dom44 a écrit :

Merci ! Oui j'ai bien vérifié Pop et smtp, c'est bon ! mais en plus je ne peux rien modifier puisque pas de connexion avec le serveur !

Slt

1 - Sur un tel on est en IMAP (pour Free : imap.free.fr, port 993, SSL), pas en POP (mais ça peut fonctionner en pop)

En POP, sur Thunderbird, tu as bien une option pour laisser une copie sur le serveur ? Sinon, ils sont virés et c'est normal que tu ne les vois pas sur ton tel si tu ouvres Thunderbird avant

2 - Nul besoin de connexion à un serveur pour modifier ses paramètres

Quels sont tes paramètres exactement ?

fournisseurs du compte de messagerie : nom des serveurs , ports ? sécurité ?

Ps : je viens de voir que sur mon tel (android 7), Free en POP ne marche pas non plus ???

J'ai l'impression qu'il considère que c'est un compte IMAP et n'accepte rien d'autre

(Je vais tester avec mon vieux Wiko qui est en 4.xx)

Edit : ça marche en pop avec mon vieux Wiko 4.xx (sur le 110 sans sécurité ou en 995 en SSL)



Modifié par Banzaiii le 28/07/2017 18:33
w36xb2w
 Posté le 28/07/2017 à 17:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

Ma config

Banzaiii
 Posté le 28/07/2017 à 18:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il est chez Free

dom44
 Posté le 28/07/2017 à 21:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Oui je suis chez Free, et les paramètres que j'ai sont bien ceux-là également (pop.free.fr - port 995) Type de sécurité par contre j'avais mis SSL/TLS (accepter tous les certificats) et ça fonctionnait comme ça sans problème depuis longtemps !

Je viens donc de modifier et mettre SSL et ça marche !! mes mails sont arrivés !

Je ne sais pas quelle est la différence entre ces deux niveaux de sécurité par contre....

Merci à vous !

Bonne soirée !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
22,88 €Lecteur/graveur de CD/DVD externe USB 3.0 slim à 22,88 €
Valable jusqu'au 17 Mai

Cdiscount fait une promotion sur le lecteur/graveur de CD/DVD externe USB 3.0 slim qui passe à 22,88 €. Ce graveur vous permettra de lire et graver les CD et DVD sur votre ordinateur qui ne dispose pas de lecteur optique (soit la plupart des portables du marché). Branchez-le simplement sur un port USB de votre PC portable grâce à son câble intégré.


> Voir l'offre
257,32 €Tablette Lenovo Yoga Tab 11 (11 pouces 2K IPS, Helio G90T, 4Go, 128Go, Android 11) à 257,32 € livrée
Valable jusqu'au 16 Mai

Amazon Allemagne fait une promotion sur la tablette Lenovo Yoga Tab 11 qui passe à 251,09 €. Comptez 6,23 € pour la livraison en France soit un total de 257,32 € livrée alors qu'on la trouve ailleurs autour de 345 €. Cette tablette de 11 pouces possède un écran 2K IPS, un processeur 8 coeurs Helio G90T, 4 Go de RAM, 128 Go de stockage, une batterie 7500 mAh et tourne sous Android 11.

La tablette bénéficie d'une garantie européenne de 2 ans et sera en français dès le premier démarrage.


> Voir l'offre
94,38 €Disque dur externe portable Western Digital Elements USB 3.0 5 To à 94,38 € livré
Valable jusqu'au 17 Mai

Amazon Espagne propose actuellement le disque dur externe portable Western Digital Elements USB 3.0 5 To à 89,34 € (avec la TVA ajustée). Comptez 5,04 € pour la livraison en France soit un total de 94,38 € livré. On le trouve ailleurs à partir de 110 €. Ce disque dur qui tient dans la main est silencieux, ne chauffe pas et dispose d'une connectique USB 3.0 qui vous offrira des transferts rapides. Il est compatible USB 2.0. Une très bonne affaire.

Vous pouvez utiliser votre compte Amazon France sur Amazon Italie et il n'y a pas de douane.


> Voir l'offre

Sujets relatifs
Wiko Pulp 4 G notice
wiko pulp 4G
WIKO PULP 4G
Mes mails n'arrivent pas là où il faut
Upgrader Wiko Cink PEAX2
wiko sunny
Wiko
Affichage applis sur WIKO
Recherche calendrier pour Wiko
Téléphone Wiko et carte micro sd
Plus de sujets relatifs à Mes mails n''arrivent plus sur mon WIKO PULP 4G
 > Tous les forums > Forum Mobilité