> Tous les forums > Forum Windows 7
 Message bizarre au démarrage de l'ordi
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
lougal50
  Posté le 26/08/2014 @ 08:08 
Aller en bas de la page 
Astucien

toutes et tous,

Ce matin j'appuie sur le bouton et c'est un peu long, malgré mon SSD.

Le bios passe et je me trouve avec un écran noir qui ne bouge pas !!!!!

Je fais "alt control del" et le gestionnaire de tâche me montre que c'est très calme, peu d'utilisation de processeur et de mémoire

et rien de choquant (pour moi) dans les processus et services. Je vais sur l'onglet utilisateur et je vois le nom de ma connexion (normal).

Je clique sur déconnexion et j'ai mon icône d'utilisateur ou en bas à droite le bouton : arrêter, redémarrer etc....

Je clique sur redémarrer, et il me met un message me demandant de confirmer l'arrêt car quelqu'un utilise mon ordi !!!!!!!!!

C'est quoi ça ? je suis en petit réseau familial et ma fille avait son ordi d'allumé mais ne se servait pas du réseau, elle regardait simplement

les infos du jour sur internet.

Merci pour vos idées que je regarderais avec intérêt ce soir, car je dois m'absenter dans une heure.

a+

Je rajoute une petite info : Adwcleaner = ok, Malwarebytes = ok, Avast = ok......

autre info : il y a 3 jours j'ai fais une réparation de win7 qui à priori s'est bien passée, sfc /scannow revenu normal et rien perdu de mes applications que j'avais avant.



Modifié par lougal50 le 26/08/2014 08:37
Publicité
ZenJP
 Posté le 26/08/2014 à 08:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu n'as pas de disque ou clé usb externe branché(e)s ?

Sinon, tapote au démarrage F8 et sur le menu choisis Revenir à la dernière bonne configuration connue..

lougal50
 Posté le 26/08/2014 à 08:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

ZenJP

Seul branchement externe : station météo sur port usb arrière (depuis des années) et clé pour souris sans fil.

F8 au démarrage me donne les disques sur lesquels je peux démarrer.

a+

ZenJP
 Posté le 26/08/2014 à 09:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

F8 est universel et donne un menu de démarrage !

Eteins ton ordinateur. Maintiens F8 appuyé et démarre ton PC jusqu'à ce que le menu arrive.

lougal50
 Posté le 26/08/2014 à 09:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Chez moi F8 me donne les "boots" possibles.

Je viens de trouver, sur ma carte Asus c'est d'abord F3 qui me propose win7 et plus si tu as 2 OS et après F8 pour options avancées.

Donc je viens de le faire.

A ce soir..........

yves.vaissiere
 Posté le 26/08/2014 à 10:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

les bioses mal foutus ont effectivement une touche F8 à l'allumage, comme si les constructeurs ne savaient pas qu'elle interceptait aussi le démarrage de W !

En tapotant F8 dès l'allumage, tu as un menu de boot de bios ;
mais si tu attends un peu (ou) que tu bootes sur DD, alors à tapoter F8 tu auras les options avancées.

papyalain01
 Posté le 26/08/2014 à 13:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour

Si tu arrives au bios, vérifie bien que dans l'ordre de démarrage ( boot ) ton disque dur SSD soit bien en premier ou juste après le dvd, si par hasard ça présente le choix "démarrer depuis le réseau" change l'ordre.

ça m'est arrivé et ça démarrait très lentement

yves.vaissiere
 Posté le 26/08/2014 à 14:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Ce matin

Ça l'a refait, ou pas ?

il me met un message me demandant de confirmer l'arrêt car quelqu'un utilise mon ordi !!!!!!!!!

Faudrait connaître le message exact ; mais ça me semble normal vu les circonstances, et dans la mesure où tu as une session ouverte.
(pour être précis, ce n'est pas un message "au démarrage de l'ordi" mais à la fermeture de session)



Modifié par yves.vaissiere le 26/08/2014 14:23
lougal50
 Posté le 26/08/2014 à 21:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
papyalain01 a écrit :

Bonjour

Si tu arrives au bios, vérifie bien que dans l'ordre de démarrage ( boot ) ton disque dur SSD soit bien en premier ou juste après le dvd, si par hasard ça présente le choix "démarrer depuis le réseau" change l'ordre.

ça m'est arrivé et ça démarrait très lentement

YES c'est bien mon SSD qui est en "first boot"

---------------------------------------------------------------------------------------------------------------------------------------

refait, ou pas ? Comme je l'avais dit, absent pour la journée, je viens de rentrer et au démarrage de ce soir c'était normal!!!!!!!!!!

il me met un message me demandant de confirmer l'arrêt car quelqu'un utilise mon ordi !!!!!!!!!

Faudrait connaître le message exact ; mais ça me semble normal vu les circonstances, et dans la mesure où tu as une session ouverte. Pas facile de capturer l'image au démarrage je n'ai pas encore accès à FScapture ou à l'outil Windows
(pour être précis, ce n'est pas un message "au démarrage de l'ordi" mais à la fermeture de session) exact

Avant de partir j'ai parcouru google et je me demande si ça ne viendrait pas d'intel ???? Il se dit que ça ne sert pas beaucoup à un utilisateur courant

ou bien est ce ma configuration réseau qui déconne car ce matin la petite roulette a été très très longue à s'arrêter ?

Dans un premier temps, vais p'têt essayer d'arrêter le INTEL machin pour voir ce que ça fait........

Merci à vous en tout cas

a+

lougal50
 Posté le 27/08/2014 à 09:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
yves.vaissiere a écrit :

En tapotant F8 dès l'allumage, tu as un menu de boot de bios ;
mais si tu attends un peu (ou) que tu bootes sur DD, alors à tapoter F8 tu auras les options avancées.

Merci bien, je confirme la subtilité que tu m'as apprise

F8 dès l'allumage ou un peu après = deux fonctions différentes......en fait quand on le sait c'est simple et ça marche bien.

Bonne journée

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
NAS Synology DS423+ (4 baies) à 474,95 €
474,95 € 559 € -15%
@Amazon
Mini PC ACEMAGICIAN AM06 Pro (Ryzen 5 5800U, 32 Go RAM, SSD 512 Go, Windows 11 Pro) à 331,49 €
331,49 € 419 € -21%
@Amazon
Station de musculation multifonctionnelle Sogeshome à 69,99 €
69,99 € 99,99 € -30%
@Amazon
Boîtier PC moyen-tour MSI MAG Forge 111R (fenêtre acrylique) + alimentation MSI MAG A650BN à 89,99 €
89,99 € 130 € -31%
@Cdiscount
SSD Interne M.2 NVMe PCIe 4.0 Kioxia Exceria Plus G3 2 To (5000 Mo/s) à 106,48 €
106,48 € 120 € -11%
@Cdiscount
Affiche rétro Ariane 6 en HD à télécharger
Gratuit -1 -11%
@Cdiscount

Sujets relatifs
message au démarrage du pc
message au démarrage
Afficher un message au démarrage
message au démarrage
Message d'erreur au démarrage "Reboot
Affichage bizarre au démarrage.
MESSAGE A L'OUVERTURE DE L'ORDI
Démarrage bizarre après réinstallation
Message au démarrage de mon PC
Message au démarrage: modifier les options de démarrage pour: Windows 7.
Plus de sujets relatifs à Message bizarre au démarrage de l''ordi
 > Tous les forums > Forum Windows 7