> Tous les forums > Forum Windows Vista
 Message: démarrer le service sans fil de windows !Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ptitpolinux
  Posté le 09/03/2015 @ 18:09 
Aller en bas de la page 
Petit astucien

Bonjour à tous,

Acer Aspire 5920G, Intel T5450, Nvidia Gforce8600

J'ai un soucis pour me connecter en réseau Wifi alors que le réseau filaire fonctionne correctement. Plutôt qu'un long discours, je met quelques captures !

Pourtant le service sans fil est activé.

Si vous avez des pistes, merci d'avance



Modifié par ptitpolinux le 09/03/2015 20:36
Publicité
ferrand
 Posté le 09/03/2015 à 19:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir,

Pourtant le service sans fil est activé.

Tu ne le montres pas ! A vérifier : il doit être démarré et en démarrage automatique.

ptitpolinux
 Posté le 09/03/2015 à 20:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir ferrand,

En effet, il n'est pas démarré, et quand je tente de le démarrer, j'ai ce message d'erreur:

J'ai aussi cette erreur dans le journal:



Modifié par ptitpolinux le 09/03/2015 20:54
ferrand
 Posté le 09/03/2015 à 22:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir,

Cette erreur peut avoir plusieurs sources : d'abord si tu as un assistant de connexion sans fil mis en place par le constructeur, il faut le désactiver pour redonner la main à Windows, ensuite dans les Propriétés du service, il convient de s'assurer que les services dont il dépend sont eux mêmes démarrés.

N'oublie pas que tu dois être loggé en administrateur pour intervenir dans les services (Ouvrir la console par clic droit et Exécuter en tant qu'administrateur).

S'assurer également que le blocage ne vient pas du pare-feu.

En dernier lieu, la piste virale n'est pas à négliger, mais je ne la privilégierais pas sans autres indices convergents dans ce sens.

Bon courage.

ptitpolinux
 Posté le 10/03/2015 à 08:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

Donc oui, j'ai déjà désinstallé le programme de gestion sans fil du constructeur (intel PROSet/Wireless-Wifi) mais ça na rien changé !, j'avais également exploré la piste infection, ce que j'avais fait en premier d’ailleurs, normalement plus rien ! je vais peut-etre faire Eset scan online quand même... j'avais fait un scf /scannow: il trouve des erreurs mais ne peu pas les corriger! Je vais voir pour le pare feu;

Je dois m'absenter dans la journée.

Merci encore

ptitpolinux
 Posté le 10/03/2015 à 10:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Suite,

Voilà ça remarche ! pourquoi, ben je n'en sais rien !!!.

Hier soir j'avais désinstallé le Sp2... donc je vais faire les mises à jour à nouveau pi on verra...



Modifié par ptitpolinux le 10/03/2015 10:10
ferrand
 Posté le 10/03/2015 à 10:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Tout à l'air normal ! Toutefois, si l'IPV6 (qui affiche limité) devait se manifester ultérieurement par des messages intempestifs, tu pourras désactiver cette fonction...

ptitpolinux
 Posté le 10/03/2015 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Mise à jour vers SP2 et ça marche à nouveau plus !!! J'ai désactiver le pare feu pour le moment !

Je vais rapatrier le pilote de la carte Wifi du support Acer...



Modifié par ptitpolinux le 10/03/2015 17:29
ptitpolinux
 Posté le 10/03/2015 à 21:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je suis revenu au SP1 et ça fonctionne ! Je vais décocher SP2 et installer les mises à jours cumulatives pour le moment.

En partie résolu

Merci ferrand pour ton aide

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Demarrage windows en mode sans échec seulement
windows méssage un probléme de disque dur vrai ou faux
Démarrer W7, mode sans échec marche pas..
Mise à jour windows vista sans danger ?
message au démarage de windows vista
Ordi n'arrive plus a démarrer : message d'erreur
Message d'erreur steam mover sur windows vista
Problème mise à jour windows service pack 1
Windows Mail hors service
Message windows vista
Plus de sujets relatifs à Message: démarrer le service sans fil de windows !
 > Tous les forums > Forum Windows Vista