> Tous les forums > Forum Sécurité
 Message erreur avec Avast !
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
orsayzon
  Posté le 28/07/2005 @ 07:33 
Aller en bas de la page 
Astucien
Bonjour, J'ai tres souvent ce message d'erreur avec avast (tres regulierement mis a jour) Pouvez vous me dire comment remedier a ca? Merci.[img]http://www.image-dream.com/membre/up/orsayzon/erreur-avast.jpg[/img]
Publicité
le_duq
 Posté le 28/07/2005 à 07:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
hello orsayzon as tu fait un scan avec spybot et ad-aware ? je te conseillerais meme de faire un scan en ligne (voir mon site en signature) ça ressemblerait pas mal a un mail caché qui cherche a s'envoyer
orsayzon
 Posté le 28/07/2005 à 08:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour le_duq ! Merci pour tes conseils... Je passe tres tres regulierement Ad-aware et Spybot... Je suis en train de faire un scan en ligne avec BitDefender grace a ton lien... Mais je doute que le probleme vient de là... On verra bien a la fi du scan ! Je te tiens au courant ! a plus.
orsayzon
 Posté le 28/07/2005 à 08:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bon, le scan vient d'etre fait.... Rien a signaler ! Donc c'est autre chose ! Vous avez une idée? Merci !
somebodyone
 Posté le 28/07/2005 à 08:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

  Bonjour horssaison [bigsmile]. Est-ce que tu utilises MAILWASHER ? ? ? ? . Si oui c'est que quand tu lances MAILWASHER ton serveur mail ne répond pas et il doit y avoir un TIMEOUT dans AVAST, je pense que c'est cela car tu dis: cela n'est pas systématique pour chaque connexion avec ton serveur mail, YAHOO je suppose. Voir les paramètres dans AVAST peut-être.

Modifié par somebodyone le 28/07/2005 08:43
orsayzon
 Posté le 28/07/2005 à 08:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour somebodyone ! Comme tu peux le voir sur la photo, j'utilise MailWasher ! Comment, quoi et ou regler ces parametres? merci.
somebodyone
 Posté le 28/07/2005 à 08:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

  Impossible de te répondre je connais AVAST seulement de renom. Mais sache qu'avant j'utilisai OUTLOOK-EXPRESS et il m'arrivai d'avoir ce même type de message de WINDOWS, en tout cas pas de panique aucun danger il te suffit d'être patient et indulgent envers ton serveur de mail, tu peux cliquer sur OUI pour repartir à zéro, mais je pense aussi que cela à un rapport avec des paramètres dans IE ou OE. Peut-être des utilisateurs avertis de AVAST te donneront la solution. Bonne journée.

Modifié par somebodyone le 28/07/2005 08:56
edeniaque
 Posté le 28/07/2005 à 09:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour, [smile] Voici une solution apportée par un de nos membres et elle fonctionne normalement : - modifier dans Avast (paramètres bouclier électronique)le tps "timeout de connexion" : 600 au lieu des 120 par défaut
https://forum.pcastuces.com/sujet.asp?SUJET_ID=164448&MotsCles=timeout,avast
Ne pas oublier la fonction "recherche" du forum, la plupart du tps, les pbs ont déjà été rencontrés et exposés par d'autres [chinois]

Modifié par edeniaque le 28/07/2005 09:55
somebodyone
 Posté le 28/07/2005 à 10:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

  Salut edeniaque. Merci pour l'info, car j'installe parfois chez des amis AVAST et c'est un paramètre que je modifierai au dépert à l'install. Et aussi tu as raison: A QUOI CA SERT QUE LA FONCTION   [img]https://forum.pcastuces.com/images/haut_rechercher.gif[/img] Rechercher   ELLE SE DéCARCASSE   [clindoeil]
Publicité
orsayzon
 Posté le 28/07/2005 à 11:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Merci Edeniaque ! J'ai reglé sur 600 ! On verra bien si ca recommence ! Encore merci a tous.
boule de poils
 Posté le 28/07/2005 à 11:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

edeniaque a écrit :
Bonjour, [smile] Voici une solution apportée par un de nos membres et elle fonctionne normalement : - modifier dans Avast (paramètres bouclier électronique)le tps "timeout de connexion" : 600 au lieu des 120 par défaut
https://forum.pcastuces.com/sujet.asp?SUJET_ID=164448&MotsCles=timeout,avast
Bonjour, c'est cela Edeniaque. Tu m'as évité de refaire une copie d'écran. Merci[chinois]

Modifié par boule de poils le 28/07/2005 11:24
orsayzon
 Posté le 01/08/2005 à 09:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Hello ! Pas de chance.... Ca ne fonctionne pas ! Toujours ces messages d'erreur ! J'ai contacté le "SAV" Avast et ils m'ont repondu que MailWasher etait incompatible avec Avast... Dommage... !
brunyon
 Posté le 01/08/2005 à 10:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Message original par orsayzon
Bonjour, J'ai tres souvent ce message d'erreur avec avast (tres regulierement mis a jour) Pouvez vous me dire comment remedier a ca? Merci.[img]http://www.image-dream.com/membre/up/orsayzon/erreur-avast.jpg[/img]
Bonjour, Je n'aurais pas de conseils à vous donner... Pour ma part, j'utilisais "MailWasher" à l'époque lorsqu'il était encore possible de pouvoir configurer plusieurs comptes, et j'ai rencontré le semblable problème. Depuis que j'ai installé [url]http://www.outclock.org/[/url]plus de problème tout en ayant ajusté le Timeout de paramétrage sur 600. Bonne chance, et faites moi signe.

Modifié par brunyon le 01/08/2005 10:18
orsayzon
 Posté le 01/08/2005 à 10:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
J'ai Mailwasher "pro" donc multicomptes... j'ai essayé tous les anti spams et c'est celui que je prefere !
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
39,99 €SSD Crucial BX500 480 Go à 39,99 €
Valable jusqu'au 16 Juin

Amazon propose actuellement le SSD Crucial BX500 480 Go à 39,99 € livré gratuitement alors qu'on le trouve ailleurs à plus de 60 €. Ce SSD offre des débits de 540 Mo/s en lecture et 500 Mo/s en écriture. Le SSD est accompagné du logiciel Acronis true image qui vous permettra de transférer tout le contenu de votre ancien disque dur sur le SSD. Il est garanti 3 ans. 


> Voir l'offre
60,99 €SSD PNY XLR8 CS3030 500 Go (NMVe M.2, 3500 Mo/s) à 60,99 €
Valable jusqu'au 15 Juin

Amazon fait une promotion sur le SSD PNY XLR8 CS3030 500 Go (NMVe M.2) qui passe à 60,99 € alors qu'on le trouve ailleurs à partir de 80 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen3 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 3500 Mo/s en lecture séquentielle et jusqu’à 2000 Mo/s en écriture séquentielle.

Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans.


> Voir l'offre
99,99 €Disque dur Seagate NAS Iron Wolf 4 To à 99,99 €
Valable jusqu'au 15 Juin

Cdiscount propose le disque dur Seagate IronWolf 4 To à 99,99 €. Ce disque dur 3.5 pouces SATA III est adapté aux NAS et ordinateurs qui fonctionnent 24h/24. On le trouve ailleurs autour de 130 €. 


> Voir l'offre

Sujets relatifs
message d erreur sous vista avec ie et google chrome
AVAST message d'erreur Failed to load language dll [1033UILangres.dll]
problème avec message avast pro
Message d'erreur avec Zhpiag de N. Coolman.
message erreur microsoft /avast
message d'erreur 8e5e0408 avec messenger
message erreur entre avast zt incredimail2
Message d'Avast 5 en rapport avec Incredimail
Erreur 10106 avec Avast
Message d'erreur étrange avec Kerio PF 2.1.5
Plus de sujets relatifs à Message erreur avec Avast !
 > Tous les forums > Forum Sécurité