> Tous les forums > Forum Internet et Réseaux
 messagerie thunderbird "envoyer" disparuSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
cage
  Posté le 28/10/2017 @ 15:30 
Aller en bas de la page 
Petit astucien


Bonjour,
Subitement , l'onglet (en haut à gauche) de la messagerie de Thunderbird a disparu ; donc j'écris un message et ne peut pas l'envoyer, j'ai passé Ccleaner, Avast, Super antispyware, arrété et redémarré.... sans résultat.

Merci de me conseiller.

Cordialement.

[Configuration automatique à compléter]
Windows 10
Chrome 61.0.3163.100

Publicité
Pat6868
 Posté le 28/10/2017 à 16:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

lorsque tu es dans une réponse au message, clic droit sur le bandeau gris



Modifié par Pat6868 le 28/10/2017 16:59
cage
 Posté le 28/10/2017 à 18:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Pat6868 a écrit :

Bonjour,

lorsque tu es dans une réponse au message, clic droit sur le bandeau gris

Pat6868
 Posté le 28/10/2017 à 18:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

@+ sur le forum

cage
 Posté le 28/10/2017 à 19:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci: problème résolu.

Forum très utile.

Bien cordialement.

Pat6868
 Posté le 28/10/2017 à 20:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

cage a écrit :

Merci: problème résolu.

Forum très utile.

Bien cordialement.

@+ sur le forum

je l'avais compris puisque tu avais déjà passé ton sujet en résolu.

Heureux d'avoir pu t'aider.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Internet et Réseaux