> Tous les forums > Forum Windows Vista
 Messagerie Windows Mail - Eléments envoyés.
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
quinquin1943
  Posté le 18/11/2013 @ 07:40 
Aller en bas de la page 
Nouvel astucien

Bonjour,

Lorsque j'envoie un message avec un de mes comptes de messagerie, il part bien, est fort bien reçu par le destinataire, mais ne figure pas dans :"Eléments envoyés" alors qu'avec mes deux autres comptes de messagerie, je ne rencontre pas ce problème.

Quelqu'une ou quelqu'un aurait il une solution à me proposer ?

Merci à l'avance et bonne semaine.

Publicité
bert 2
 Posté le 18/11/2013 à 15:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Va voir ici

quinquin1943
 Posté le 18/11/2013 à 15:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Merci infiniment Petit astucien, en fin de soirée, car pour l'instant, je manque de temps, je vais suivre votre conseil. et ne manquerais pas de vous informer du résultat.

Bonne continuation

quinquin1943
 Posté le 19/11/2013 à 06:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour Petit astucien, la case : copier les messages envoyés dans la boîte éléments envoyés était déjà cochée. Verriez vous une autre solution svp ?

Merci et bonne journée.

Dom_94
 Posté le 20/11/2013 à 00:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour quinquin1943

Tout d'abord, "Petit asturien" n'est pas un pseudo mais un "Titre" ou, si tu préfères, un "grade" sur le forum... mais c'est sans importance...

Pour parler de choses sérieuses, ton problème est vraiment bizarre. Ce problème est-il récent ?

La case dont t'a parlé bert 2 concerne effectivement tous les comptes, je n'ai pas vu de de réglage à ce sujet dans chaque compte.

Voici ce que je pourrais te suggérer :

- Tu vas sur Outils > Comptes > tu sélectionnes celui qui est en cause > Propriétés > et tu décoches la case "Inclure ce compte lors de la réception ou le la synchronisation".

(ainsi ce compte sera provisoirement désactivé)

- Tu retournes sur Comptes > tu cliques sur "Ajouter" > Compte de messagerie > Suivant > et tu continues afin de recréer ton compte. Vers la fin, n'oublie pas ce cocher "ne pas télécharger mon courrier maintenant" et d'aller rapidement cocher "Conserver une copie sur le serveur" (si c'est le cas).

Sur la première ligne de l'onglet "Général" tu peux à ton aise renommer le nom du serveur : par exemple, tu peux remplacer "pop.orange.fr" par "monnom orange", c'est facultatif.

Avec ce nouveau compte, il te restera à le tester en t'envoyant un message et voir s'il est bien dans les éléments envoyés.

Si ça ne fonctionne pas, je ne sais pas quoi te dire d'autre...

Tiens-moi au courant !

@ +

Dom

quinquin1943
 Posté le 20/11/2013 à 08:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour Dom_94 et merci infiniment d'avoir apporté solution à mon pb.

J'ai suivi tes prescriptions et tout est rentré dans l'ordre.

Pour répondre à ta question ce pb datait d'un mois environ.:

Tout a commencé lorsque après avoir ouvert ma boîte mail après être rentré de vacances les messsages arrivaient (je voyais le compteur boîte de réception 255) mais ne s'affichaient pas.

j'ai supprimé et recréé mes 3 comptes de messagerie sans succès.

Afin de pouvoir prendre connaissance de mes messages, j'ai consulté GMAIL

et après avoir "pataugé" un bon moment, j'ai procédé à diverses manip dans les paramètres, et je recevais désormais mes messages sur Windows Mail, il m'a suffit de transférer les anciens sur Windows Mail.

Merci encore, et désolé d'avoir confondu le titre avec le pseudo.

Dom_94
 Posté le 20/11/2013 à 09:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

quinquin1943 a écrit :

J'ai suivi tes prescriptions et tout est rentré dans l'ordre.

( ... )

et après avoir "pataugé" un bon moment, j'ai procédé à diverses manip dans les paramètres, et je recevais désormais mes messages sur Windows Mail, il m'a suffit de transférer les anciens sur Windows Mail.

Bonjour

Je suis content d'avoir pu régler ton problème, mais c'est tellement bizarre que je pourrais pas t'expliquer la cause du dysfonctionnement que tu as eu.

Pour le paramétrage de Gmail dans Wndows Mail, c'est pas bien compliqué mais j'avais déjà fait un petit récapitulatif incluant aussi les adresses hotmail. Dans ce cas, il faut tricher un peu car dès qu'on entre hotmail c'est immédiatement un message d'erreur qui apparaît. Il faut donc ruser !

Bonne continuation,

Cordialement Dom_94

quinquin1943
 Posté le 20/11/2013 à 09:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Re bonjour, et merci pour ce supplément d'info qui me sera bien utile éventuellement.

Bonne journée et continuation.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Messagerie windows mail
messagerie orange bascule sur windows live mail
Windows Mail - disparition d'éléments
Messagerie d'erreur,windows mail
Erreur messagerie Windows Mail
probleme messagerie windows mail
Problème avec messagerie windows mail
probleme de messagerie windows mail
messagerie windows mail
Messagerie windows mail
Plus de sujets relatifs à Messagerie Windows Mail - Eléments envoyés.
 > Tous les forums > Forum Windows Vista