> Tous les forums > Forum Internet et Réseaux
 messages avec pièces jointesSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Tuxine
  Posté le 24/10/2006 @ 15:59 
Aller en bas de la page 
Petite astucienne
Bonjour, j'ai un problème avec ma messagerie, je ne peux plus envoyer de mail avec pièces jointes à chaque il me met erreur :0X8000CCC0F. Je possède une Livebox pour l'ensemble de mon réseau. Si quelqu'un a déjà rencontré le problème et trouvé la solution, celà m'aiderais bien. Merci d'avance. tuxine
Publicité
Dretcha
 Posté le 24/10/2006 à 16:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, Dans votre messagerie(lÓ vous ne l'avez pas prÚcisÚe), outil/option/parametre/s'assurer que le serveur soit bien smtp.orange.fr ou smtp.wanadoo.fr A essayer dans un premier temps

Modifié par Dretcha le 24/10/2006 16:27
Tuxine
 Posté le 24/10/2006 à 17:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
Bonjour, Dans outils/comptes Internet/propriÚtÚ de la bo¯te, le smtp qui ÚtÚ smtp.wanadoo.fr, l'assistance orange m'a fait mettre l'adresse ip 193.252.22.122, sans rÚsultat. Ils m'ont mÛme fait changer mes DNS qui sont dÚsormais : 80.10.246.2 et 80.10.246.129. þa marche pas mieux. Merci Tuxine
Chm56
 Posté le 24/10/2006 à 17:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
Bonjour Tuxine, Quel anti-virus as-tu ? Je ne sais plus, [boom] Avast ou AVG bloque les piÞces jointes d'une certaine taille ! On peut lui dire alors de ne pas analyser les messages sortants. A+
Tuxine
 Posté le 25/10/2006 à 09:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
Bonjour, Non, je n'ai rien de celÓ, uniquement un antivirus basique qui s'appelle NOD32. merci d'avance pour la suite. Tuxine
Dretcha
 Posté le 25/10/2006 à 09:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Ó tous, Ma config perso Ó la maison Antivirus NOD32 Messagerie Thunderbird Aucun souci d'envois d'emails jusqu'Ó 7 ou 8mo, peut Ûtre plus ? Voir dans un premier temps peut la config de l'antivirus: [url]http://i14.tinypic.com/29vhzsx.jpg[/url]
Tuxine
 Posté le 25/10/2006 à 17:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
Bonjour, Moi aussi jusqu'Ó la semaine derniÞre je n'avais aucun problÞme, que ce soit avec Outlook, Orange ou mÛme Thunderbird. Je n'ai rien changÚ Ó ma config et le plus inquiÞtant c'est que j'ai en + un portable et j'ai exactement le mÛme problÞme. A+ Tuxine
YR2
 Posté le 31/10/2006 à 10:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Bonjour, Moi aussi, j'ai le problÞme depuis une semaine ou deux. Sur mes deux ordinateurs (portable et fixe), avec Outlook express et Outlook, et avec deux modems diffÚrents : Sagem F@st 800 et Bewan ADSL2+ Combo (pas ensemble, bien s¹r, l'un aprÞs l'autre !). C'est un problÞme intermittent : parfois cela fonctionne, parfois j'ai l'erreur 0x800CCC0F. Sont Úgalement apparues des difficultÚs de connexion (Ó Neuf Telecom). Le modem synchronise, j'appelle l'ordinateur distant... mais il ne rÚpond pas. Je soupþonne des problÞmes, non chez moi, mais chez le FAI. Je connais au moins un autre utilisateur de Neuf qui a le mÛme problÞme. En tout cas, lorsque j'ai rÚussi Ó me connecter, ce qui marche presque tout le temps, c'est de dÚsactiver ZoneAlarm pour faire l'envoi et la rÚception. Pas trÞs pratique, car ensuite il faut le relancer (je ne tiens pas Ó rester sans pare-feu). J'ai Úgalement Symantec antivirus, mais je n'ai pas osÚ dÚsactiver l'analyse des messages, pour des raisons Úvidentes. J'espÞre que le sujet va s'Úclaircir prochainement, car le problÞme est gÛnant. J'ai contactÚ Neuf, mais jusqu'Ó prÚsent uniquement pour les difficultÚs de connexion. Ils m'ont fourni la procÚdure pour recrÚer un compte... Sans rÚsultat.
YR2
 Posté le 07/11/2006 à 22:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Je reprends la "plume" une semaine après mon message du 31/10/2006 pour donner des nouvelles.

Finalement, j'ai osé supprimer la fonction "Messagerie Internet - Autoprotect" dans Symantec antivirus. En revanche, j'ai remis en fonction ZoneAlarm.

Et depuis, je n'ai plus jamais eu cette erreur 0x800CCC0F !

Tuxine
 Posté le 08/11/2006 à 09:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

J'ai à l'origine une Livebox que j'ai débranché et mis à la place un routeur Netgear DG834GT, mais le problème reste le même, il m'est toujours impossible d'envoyer un message avec pièces jointes. J'ai contacté Orange qui me donne comme simple réponse qu'un mail envoyé avec une boîte mail orange ou wanadoo vers une boîte mail orange ou wanadoo ça arrive alors, comme ils n'ont pas de solution la réponse au bout de 25 minutes, est : on fait remonter au service technique qui vous contactera.

Je croyais pourtant avoir appelé le service technique...

Merci qu'en même de votre aide à tous.

Tuxine

Chm56
 Posté le 08/11/2006 à 18:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
Bonsoir Tuxine, As-tu essayÚ en dÚsactivant ton Anti-virus ? Tu prÚpares ton mail, dÚsactives ton AV juste avant l'envoi et rÚactives aussit¶t. Ca vaut le coup d'essayer ?? A+
Tuxine
 Posté le 09/11/2006 à 08:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

Oui, je l'ai même désactivé avant de créer mon mail, sans succès.

Merci qu'en même.

Tuxine

Chm56
 Posté le 09/11/2006 à 18:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonsoir Tuxine,

A priori, tu utilises Outloock Express ?

As-tu été voir dans Options - Sécurité - Protection Antivirus ?

Il y a peut-être quelque chose à faire à ce niveau.

A+


Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Office 365 Famille - 6 utilisateurs - Abonnement 1 an à 49,99 €
49,99 € 79 € -37%
@Amazon
Tablette BMAX i11 Plus (10.36'' IPS FHD, 8 coeurs, 16 Go/ 256 Go, Android 13) à 109,99 €
109,99 € 170 € -35%
@Geekbuying
Support mural TV 32 à 80 pouces (orientable et inclinable, max 60 kg, double bras) à 34,99 €
34,99 € 51,99 € -33%
@Amazon
Processeur AMD Ryzen 9 5900X (12 coeurs, 24 threads, 3.7 GHz/4.8 GHz, AM4) à 254,73 €
254,73 € 300 € -15%
@Amazon Allemagne
Casque sans fil à réduction de bruit Sony WH-1000XM4 (Hi-Res Audio, Bluetooth/NFC) à 210,28 €
210,28 € 270 € -22%
@Amazon Espagne
PC Portable 16 pouces Lenovo Legion Pro 5 (QHD 165 Hz, Ryzen 7 7745HX, 32 Go DDR5 5200 MHz, SSD NVMe Gen4 1 To, RTX 4070 8 Go) à 1499 €
1499 € 1999 € -25%
@Lenovo

Sujets relatifs
messages reviennent avec pièces jointes bloquées dans outlook 2007
Gros messages avec pièces jointes en nombre
Pas de pièces jointes messages Incredimail
Problème avec pièces jointes dans Yahoo
transfère mail mais pas avec les pièces jointes
Récupérer messages sans pièces jointes.
Réception de mail avec pièces jointes impossible
Envoi pièces jointes avec Yahoo
logos et pieces jointes avec thunderbird
pièces jointes avec yahoo, aol, et orange
Plus de sujets relatifs à messages avec pièces jointes
 > Tous les forums > Forum Internet et Réseaux