> Tous les forums > Forum Forum des essais
 Mettre plusieurs images dans un postSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
gator13
  Posté le 28/02/2009 @ 10:55 
Aller en bas de la page 
Astucien

Bonjour,

Je voudrais savoir comment mettre plusieurs images dans un post.

J'utilise l'hébergeur Imageshack .

J'ai bien été voir sur ce post mais décidément je ne comprend pas grand'chose.

https://forum.pcastuces.com/sujet.asp?f=1&s=141191

Si qq'un pouvait m'aider.

Merci

Publicité
Esclapion
 Posté le 28/02/2009 à 11:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Gator13,

est-ce que tu sais en mettre au moins une ?

gator13
 Posté le 28/02/2009 à 12:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Esclapion a écrit :

Bonjour Gator13,

est-ce que tu sais en mettre au moins une ?

Bonjour Esclapion

Oui il n'y a pas longtemps, mai j'y arrive.

J'en mets une, je fais les mêmes manoeuvres pour chercher l'autre, quand je reviens sur mon post en préparation: la 1ère image n'y est plus.

Voili Voilà je doit faire une c..rie à qq part

A bientôt.

Esclapion
 Posté le 28/02/2009 à 12:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Oui, ce n'est pas commode. Essaie de lancer deux explorer, tu y verras mieux. Si la première image apparaît dans ton message, elle n'a pas de raison de disparaître.

MJo54
 Posté le 28/02/2009 à 12:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne


gator13, Esclapion

gator13 a écrit :

J'en mets une, je fais les mêmes manoeuvres pour chercher l'autre, quand je reviens sur mon post en préparation: la 1ère image n'y est plus.


Si tu as un navigateur à onglets, fais en sorte d'ouvrir plusieurs onglets, un pour la rédaction de ton message et un autre pour l'hébergeur d'images, comme ça tu ne perdras rien quand tu insèreras une image

gator13
 Posté le 28/02/2009 à 13:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

MJo54 a écrit :


gator13, Esclapion

gator13 a écrit :

J'en mets une, je fais les mêmes manoeuvres pour chercher l'autre, quand je reviens sur mon post en préparation: la 1ère image n'y est plus.


Si tu as un navigateur à onglets, fais en sorte d'ouvrir plusieurs onglets, un pour la rédaction de ton message et un autre pour l'hébergeur d'images, comme ça tu ne perdras rien quand tu insèreras une image

Bonjour MJo54,

IE6, je vais faire des essais.

Je vous tiens au courant.

Merci à vous deux MJo54 et Esclapion.

MJo54
 Posté le 28/02/2009 à 13:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne


Si tu as IE6 alors, comme le suggérait Esclapion, il te faudra ouvrir deux fenêtres

Esclapion
 Posté le 28/02/2009 à 13:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Marie-Jo

Ton idée de deux onglets est bonne aussi. Je pense que le pb vient justement en n'en utilisant qu'un seul.

MJo54
 Posté le 28/02/2009 à 13:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

Esclapion a écrit :

Je pense que le pb vient justement en n'en utilisant qu'un seul.

Oui, mais IE6 n'a pas d'onglets, donc ouvrir deux fenêtres

Publicité
Esclapion
 Posté le 28/02/2009 à 13:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

MJo54 a écrit :
Esclapion a écrit :

Je pense que le pb vient justement en n'en utilisant qu'un seul.

Oui, mais IE6 n'a pas d'onglets, donc ouvrir deux fenêtres

Aîe, oui ! Sous XP, j'ai IE7 et je n'ai pas regardé la config de Gator13.

gator13
 Posté le 28/02/2009 à 14:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re

L'un et l'autre vous m'avez donné de bonne solutions et je vous remercie.

Je n'aurai peut-être pas le temps de faire des essais cet APM .

Mais je sais de quel coté il faut que je cherche.

Nota : J'ai mis à jour ma config. mes excuses !

A bientôt.

gator13
 Posté le 28/02/2009 à 15:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re MJo54 et Esclapion,

J'ai refait des essais.

Avec plusieurs fenêtres et c'est là que je me suis rendu compte que je faisais toujours la même erreur.

C.à d. qu'après avoir copié ma 2ème URL dans la page d'Imageshack: Je fermais cette page. Alors qu'il faut toujours faire "Précédente".

Merci vous m'avez permis de trouver et d'avoir plusieurs solutions à "mon" pb.

Merci et bon WE

MJo54
 Posté le 28/02/2009 à 17:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

gator13 a écrit :

C.à d. qu'après avoir copié ma 2ème URL dans la page d'Imageshack: Je fermais cette page. Alors qu'il faut toujours faire "Précédente".


Oh, je te rassure, il y en a beaucoup qui font cette erreur
Bon week-end à toi aussi

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Insérer plusieurs images dans un post
mettre une image dans le post
plusieurs citations dans un meme post
incorporation de plusieurs images dans 1 image
Petit tuto pour mettre une image de fond sur la page Google dans Firefox
Un mail avec images pour le mettre sur le Forum
Comment mettre un gif animé dans Blogspot?
est ce possible de mettre des images sur le forum
mettre un lien dans message
plusieurs citations dans un message
Plus de sujets relatifs à Mettre plusieurs images dans un post
 > Tous les forums > Forum Forum des essais