> Tous les forums > Forum Mac
 Migration Imac / Mac Book Pro !
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Eric90
  Posté le 03/02/2013 @ 17:04 
Aller en bas de la page 
Petit astucien

Bonjour à tous,

J'ai fais l'acquisition d'un MacBookPro après l'Imac l'année dernière.

J'ai procèdé à la migration des données et tout c'est bien passé.

Cependant, lorsque j'ouvre mon Finder sur le portable, j'ai la liste de mes dossiers dans la bande de gauche mais aucun icône. Est-ce normal ou un défaut de configuration ?

J'attends vos réponses avec impatience.

Très amicalement.

Publicité
marief29
 Posté le 03/02/2013 à 20:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Les dossiers ne doivent plus avoir le même chemin puisque ce n'est plus le même ordi. Tu parles bien de l'affichage du Finder en colonnes ? Fais un clic droit sur l'un d'eux, pour "ouvrir le dossier parent", pour voir. Si je ne me trompe pas, il faut les enlever de cette colonne pour mettre les nouveaux à la place, ce ne sont que des alias.



Modifié par marief29 le 03/02/2013 20:02
Eric90
 Posté le 03/02/2013 à 20:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je parle des dossiers de la bande latérale dans "Favoris"........!!!

Sommes nous d'accord ?

marief29
 Posté le 04/02/2013 à 07:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Celle qu'on masque en faisant "alt command s", c'est bien cela ? On peut afficher la barre du chemin d'accès : Finder/Barre des menus/Présentation->Afficher…

Le nouveau MacBook et l'iMac ont-ils le même système d'exploitation, une différence pourrait expliquer les choses ? Les icônes des documents dans leurs dossiers sont-elles correctes ? Dans ce cas, remettre les documents dans la barre latérale après avoir enlevé les anciens, c'est comme dans le Dock, ils partent dans un nuage mais ne sont pas supprimés du Mac.

Eric90
 Posté le 04/02/2013 à 08:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour mareif29 et merci de ces explications.

Après vérification, je suis en OS X 10.7.5 sur le Imac et en 10.8 sur le Mac Book Pro.

Est-ce une incidence ?

Bonne journée et @+ !



Modifié par Eric90 le 05/02/2013 10:55
marief29
 Posté le 04/02/2013 à 10:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

C'est fort possible. Je ne fréquente aucun de ces deux félins {#}

Eric90
 Posté le 05/02/2013 à 10:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ne me laissez pas tomber ; j'attends vos suggestions.......!!! {#}

marief29
 Posté le 05/02/2013 à 15:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Quand tu ajoutes un nouveau document dans la barre latérale, il a la bonne icône ?

Eric90
 Posté le 06/02/2013 à 11:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Je déplace le fichier ou le dossier correctement, il apparait bien mais sans icône devant.

@+ !

Publicité
marief29
 Posté le 06/02/2013 à 17:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

C'est curieux, Snow Leopard me l'a fait l'autre jour, pour un DVD inséré mais n'a pas recommencé, heureusement !

Je conseillerais de créer un nouveau compte utilisateur dans Préférences Système/Comptes et voir s'il se produit le même phénomène en se loguant sur ce compte. Si c'est correct, c'est normalement une question de fichier de préférences corrompu sur la session principale. Mettre le fichier "com.apple.finder.plist" de User/Bibliothèque/Préférences à la corbeille (il faut afficher la Bibliothèque dans 10.8, elle est invisible, grrrr…) et redémarrer. Prier et remettre à son goût Barre des menus/Finder/Préférences.

Si le bug apparaît aussi dans la seconde session, je ne sais pas ce qu'il faut faire sur 10.8. Peut-être lancer l'Utilitaire de disque/Réparer ?



Modifié par marief29 le 06/02/2013 17:25
Eric90
 Posté le 10/02/2013 à 20:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Merci pour ces indications.

Le phénomène n'étant pas plus gênant que çà, je vais laisser en l'état.

Je conserve bien entendu le sujet et les explications sous la main.

Merci et @+ ! {#}

Mr_Jo
 Posté le 17/03/2013 à 10:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Eric90 a écrit :

Après vérification, je suis en OS X 10.7.5 sur le Imac et en 10.8 sur le Mac Book Pro.

Est-ce une incidence ?

OS X est à la version 10.8.3

http://www.apple.com/fr/osx/how-to-upgrade/

http://www.macg.co/news/voir/259174/os-x-10.8.3-est-disponible

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
imac 27, disque dur mort
Quel Disque Dur Externe pour IMac et Time Machine
réinstallation complète iMac
Mac book pro
Mail pour Imac
Déterminer le processeur de mon iMac 27
Comment remettre mon imac a zero avec formatage ?
imessage sur iphone et imac ?
Suppression des mails sur Imac iPhone iPad en même temps
imac a1224 ne s'allume plus ?
Plus de sujets relatifs à Migration Imac / Mac Book Pro !
 > Tous les forums > Forum Mac