> Tous les forums > Forum Internet et Réseaux
 Mise en veille et connexion
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Jholerc
  Posté le 27/06/2009 @ 15:14 
Aller en bas de la page 
Petit astucien

Bonjour,

Je marche sous Vista familial premium.

Modem câble Sagem Alice Box.

Vista je l'ai depuis janvier 2009.

J'ai trouvé bien pratique de mettre mon ordi en veille DD et ventilation à l'arrêt, en cas de besion je suis dans l'application en moins de 5 secondes.

Depuis maintenant 3 semaines quand je met en veille je perd ma connexion, je suis obligé de redémarrer la machine et je suis connecté, idem si j'éteint la machine.

Si quelqu'un peut avoir une idée ouqui connait le problème, merci de me répondre.

jholerc

Publicité
bradine
 Posté le 28/06/2009 à 17:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonjour, commence par faire un peu de nettoyage de ta tour, un bon coup d'aspi ne serait pas de trop

Jholerc
 Posté le 28/06/2009 à 17:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

B... bradine,

Tour vérifé et nettoyé, mais le problème n'est pas résolu pour autant, donc affaire à suivre.

Merci, jholerc

bradine
 Posté le 29/06/2009 à 11:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

tu as donc un vilain petit viirus par la sans doute alors commence par le chercher en faisant

http://www.01net.com/telecharger/windows/Internet/internet_u­tlitaire/fiches/29061.html

tu télécharges ce logiciel et postes moi le resultat


explication pour démarche a suivre
http://pageperso.aol.fr/balltrap34/demohijack.htm

Jholerc
 Posté le 30/06/2009 à 17:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Désolé bradine mais les deux lien sont obsolète, mais j'ai déjà scanné mon PC plusiuers fois et pas trace de virus.

Tu as bien enregistré que, quand je démarre mon PC aucun problème la connexion fonctionne très bien.

Si je quitte, je met le PC en veille et c'est à la sortie de veille que je n'ai plus de connecxion, à ce moment je redémarre et tout rentre dans l'ordre.

Tu me diras où est le problème ? c'et long et pénible tout simplement.

Encore merci pour tes suggestions.

jholerc

bradine
 Posté le 30/06/2009 à 18:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

alors vas dans tes parametres de mise en veille voir ce qu'il te disent et tiens moi au courant

Jholerc
 Posté le 02/07/2009 à 18:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bradine,

Comment accéder aux paramètres de mise en veille ?

A+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
connexion internet disparait facilement après une mise en veille
pb connexion après mise en veille
Mise en veille et connexion
Connexion internet après mise en veille
Connexion ADSL et mise en veille
Connexion internet et mise en veille
mise en veille je perd ma connexion
connexion impossible apres mise en veille prolongé
Chrome et la mise en veille
Depuis mise a jour de XP pro 3 connexion internet tres long
Plus de sujets relatifs à Mise en veille et connexion
 > Tous les forums > Forum Internet et Réseaux