> Tous les forums > Forum Windows 10
 mise jour version 1903Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
louilouis
  Posté le 19/06/2019 @ 06:58 
Aller en bas de la page 
Astucien

Bonjour je recommence ma demande au clair pour PC de bureau mon problème est depuis la mise ajour de Windows version 1903 c'est dire le 14 juin je règle mon écran mode nocturne seulement sitôt que je l’éteins le paramétrage ne tiens pas il faut que je fasse démarrer je laisse s'installer et fais redémarrer et la fonction nocturne fonctionne alors que sur mon portable je n'ai pas eu se problème merci de votre réponse



[Configuration automatique à compléter]
Windows 10
Firefox 67.0

Publicité
Pop33
 Posté le 19/06/2019 à 09:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

J'avais le même problème que j'ai résolu en désactivant le démarrage rapide.

Désactiver le démarrage rapide

Hyportatif
 Posté le 19/06/2019 à 10:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Moi je l'ai pas la case démarrage rapide

Peut-être en rentrant cette commande non : powercfg.exe /hibernate on , si c'est le cas, est-ce que ça vaut le coup ?

PS: Il me semble que sur le Forum, je sais plus qui, suite à un problème, m'avait dit de la désactiver powercfg.exe /hibernate off



Modifié par Hyportatif le 19/06/2019 11:03
Ekalb
 Posté le 19/06/2019 à 12:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Bonjour,

Moi je l'ai pas la case démarrage rapide

Effectivement , sauf erreur de ma part, si tu as désactivé la mise en veille prolongée, l'option Démarrage rapide disparaît également. Démarrage rapide est lié à la veille prolongée.

Pour réactiver cette mise en veille prolongée (source Microsoft)

Pour rendre la mise en veille prolongée disponible, procédez comme suit :

  • Appuyez sur le bouton Windows du clavier pour ouvrir le menu Démarrer ou l’écran d’accueil.
  • Recherchez cmd. Dans la liste des résultats de la recherche, cliquez avec le bouton droit sur Invite de commandes, puis cliquez sur Exécuter en tant qu’administrateur.
  • Dans l’invite du contrôle de compte d’utilisateur, cliquez sur Continuer.
  • À l’invite de commandes, tapez powercfg.exe /hibernate on, puis appuyez sur Entrée.
  • Tapez exit, puis appuyez sur Entrée pour fermer la fenêtre d’invite de commandes.

Pour la désactiver à nouveau, il suffit de suivre la même procédure en remplaçant hibernate on par hibernate offe



Modifié par Ekalb le 19/06/2019 12:30
Hyportatif
 Posté le 19/06/2019 à 12:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

OK, donc je n'en ai pas besoin de la veille prolongée, je vais laisser comme ça

louilouis
 Posté le 19/06/2019 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour a vous deux merci de vos réponses je vois sa demain vous tiens o courant .

Cordialement de louilouis

louilouis
 Posté le 19/06/2019 à 19:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Re- Donc voilà les amis j'ai fais la manipe et pour que cela fonctionne il faut bien entrer powercfg.exe/hibernate off comme vous le dite il faut que se soit désactiver merci a vous deux

Cordialement de louilouis



Modifié par louilouis le 19/06/2019 19:56
louilouis
 Posté le 19/06/2019 à 22:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir Pop 33 excuse moi j'ai focalisé sur les deux tutos merci pour ta réponse

Cordialement de louilouis

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Windows 10