× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Internet et Réseaux
 Modem (bbox) redémarrant sans apparente raisonSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Xotia
  Posté le 08/04/2013 @ 19:29 
Aller en bas de la page 
Petit astucien

Bonjour et merci d'avance pour le temps que vous allez me consacrer. Ce post' est comme qui dirait un dernier espoir et j'éspère réellement trouver une solution grâce à vous, vous n'imaginerez pas à quel point je vous en serez reconnaisant, bref je m'égare.

Je suis chez Bouygues Télécom avec une Bbox normal (pas Sensation) depuis quelques années maintenant et je rencontre depuis maintenant quelques mois de soucis avec eux qui commencent à s'entasser et qui me rendent dingue :< J'ai fait une demande de support à mainte reprise, je suis suivie d'un conseillé client chez eux mais ils n'ont pas l'air de trouver, j'éspérais trouver une solution ici.

Donc je vous fait un petit résumé de la situation :

Tout d’abord, j'ai eu ses soucis de débits, m’empêchant quand cela arrive, de naviguer sur Internet alors que pourtant des programmes ne consommant pas beaucoup de débits fonctionnaient toujours mais avec du lag. (Mumble entre autre, éwi je suis un gamer ^^')

Nous avons eu donc recours au service client qui a fait une manipulation. A partir de là (ou peu après je ne saurais dire), les redémarrages ont commencés, ces derniers relançant la box sans raison particulière, et jusqu'à maintenant nous pensons que c'est du à une utilisation des services bouygues telecom mais tout en restant aléatoire car une simple utilisation d'Internet peut faire se redémarrage alors qu'une utilisation d'internet avec le téléphone et la bbox le tout simultané peut aussi fonctionner sans soucis, c'est réellement aléatoire.

Ensuite depuis le Mercredi 13 Mars il me semble, les redémarrages sont suivie d'une coupures d'Internet 5 minutes après son rétablissement total, il faut alors redémarrer manuellement la box afin de retrouver ensuite vos services normalement. (Sachant qu'ils ne reviennent pas forcément, j'ai recemment du redémarrer 5 fois la bbox avant de retrouver les services normalement)

Qui plus est, les soucis de débits que j'ai annoncer en haut ne sont jamais partit, enfin c'est ce qui me semble car depuis maintenant pas mal de temps, ma navigation internet est très longue alors que je consèrve (il me semble) le même débit qu'avant, soit 13 Mgbs promis par Bouygues (je peux télécharger jusqu'à 1M/s sur du téléchargement de jeu sur Steam par exemple, tout dépent des serveurs il me semble)

Nous avons tout essayé, sur les conseils de l'expert bouygues la plupart du temps :

Rebranchement de la box, déplacement de cette dernière sur la prise principal, connexion en ethernet, CPL, Wifi avec la box, il y a eu aussi le changement de profil et la vérification DSLAM (les deux fait par l'expert).

Je pense dorénavant à un soucis venant de l'antenne de mon secteur, je vais essayer de chercher des clients bouygues autour de moi afin de voir si ils ont les mêmes soucis, par simple curiosités.

J'au aussi songé à un virus, il faudrait que je fasse une analyse mais elle serait véritablement longue, je vais essayer de faire ça au plus vite.

Voilà, donc si vous avez la moindre idée pour une solution envisageable, n'hésitez pas bon sang ! :), ça sera toujours un espoir pour moi (ça fait des mois que ça dure...)

Vous remerciant d'avance,

Cordialement.

Xotia

Publicité
be-bop
 Posté le 09/04/2013 à 00:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

si c'est un vrai redemarrage (extinction du voyant alimentation) c'est soit un pb electrique dans ton instalation -essaye sans multiprise- soit une défaillance de la box- beaucoup plus rare avec une bbox classique qu'avec une sensation

fgondard
 Posté le 09/04/2013 à 14:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Et si c'est juste une perte de la connexion PPP il y a aussi des chances que ça vienne aussi de chez toi mais côté câblage téléphonique cette fois-ci.

La mise en route d'appareils électriques chez toi ou dans le voisinage peut aussi faire sauter la connexion.

La Bbox peut être en cause mais pour le confirmer il faudrait la remplacer le temps d'un test, sur une journée par exemple, par n'importe quel modem ADSL (même USB) ou modem routeur, sachant qu'on perdra la téléphonie via internet pendant toute la durée du test.

FG

Xotia
 Posté le 09/04/2013 à 16:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai déjà essayé sans multriprise, la box a déjà été changé et elle est classique.

J'avais bien peur que ça pouvais avoir un rapport, mais un ami m'a dis qu'il était possible que c'est un rapport avec mes panneaux photovoltaique. L'onduleur qui convertit l'electricité en courant alternatif pourrait faire se genre de bug à ma box selon lui.

Je pensais pas que ça serais le cas car j'ai mes panneaux depuis longtemps et je n'avais pas eu de soucis avant. J'éspère réellement que ce n'est pas ça car les solutions seront dur à trouver dans ce cas :(

y.bli
 Posté le 09/04/2013 à 17:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
fgondard a écrit :

La Bbox peut être en cause mais pour le confirmer il faudrait la remplacer le temps d'un test, sur une journée par exemple, par n'importe quel modem ADSL (même USB) ou modem routeur, sachant qu'on perdra la téléphonie via internet pendant toute la durée du test.

Bonjour,

Je ne crois pas que ça fonctionne.

Chez Bouygues, on n'a pas d'identifiants à mettre dans la box. C'est Bouygues qui reconnait la box qu'il a fourni et autorise la connexion.

Je suis également chez Bouygues et au départ j'ai eu des problèmes. Il y a 2 forums qui peuvent t'être utiles : http://bbox-news.com/forums et http://www.bbox-forum.net/forum

Regarde aussi dans les paramètres de la box Etat des connexions/Ligne ADSL, et si tu peux indiquer ici : Délai depuis la mise en marche, Temps de disponibilité, et aussi les erreurs FEC, CRC et HEC (montant et descendant)

@+

As-tu essayé de faire un diagnostic de ta ligne : http://assistance.bbox.bouyguestelecom.fr/assistance/home/index.html



Modifié par y.bli le 09/04/2013 17:19
Xotia
 Posté le 09/04/2013 à 17:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour, merci de passer du temps sur mon problème ^^

Voilà ce que tu demandais :

Délai depuis la mise en marche

1J 9H 56M 52S

Temps de disponibilité 1J 9H 55M 11S
Erreurs FEC (montant) 3
Erreurs FEC (descendant) 3111
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 0
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 0
fgondard
 Posté le 09/04/2013 à 18:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

y.bli a écrit :

Chez Bouygues, on n'a pas d'identifiants à mettre dans la box. C'est Bouygues qui reconnait la box qu'il a fourni et autorise la connexion.

Chez SFR aussi mais on a quand même le droit d'utiliser un modem ou modem routeur perso (sans télephonie sni TV bien sûr) et le couple utilisateur/mot de passe est fourni.

Il semblerait que pour Bouygues il faille utiliser la même chose que pour se connecter à son espace client en ajoutant @bbbox.fr

- NomUtilisateur@bbox.fr
- MotDePasse

Mais si Xotia n'a rien sous la main ça ne change pas grand chose.

FG

Xotia
 Posté le 09/04/2013 à 18:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Si vous parlez d'un autre modem, non je ne crois pas en avoir T_T

y.bli
 Posté le 09/04/2013 à 19:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
Xotia a écrit :

Voilà ce que tu demandais :

Délai depuis la mise en marche

1J 9H 56M 52S

Temps de disponibilité 1J 9H 55M 11S
Erreurs FEC (montant) 3
Erreurs FEC (descendant) 3111
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 0
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 0

Il faudrait voir si le délai et la dispo tiennent dans le temps.

Pour les erreurs, rien de particulier, c'est normal.

Mais tu devrais t'inscrire sur les forums que j'ai indiqués et poser tes questions, il y a quelques intervenants qui ont des entrées chez BT...

@+

Publicité
Xotia
 Posté le 09/04/2013 à 19:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je peux en avoir plusieurs à la suite comme ne plus en avoir pendant des jours (jusqu'à 4 il me semble)

Mais il me semble que les redémarrages ne se font que si il y a utilisation des services bouygues donc si je ne les utilises presque pas ou rarement ça devrait aller cette semaine (examens obligent :<)

J'vous tient au courant, je me suis inscris aux deux forums et j'y ai posté. Merci du conseil.

be-bop
 Posté le 10/04/2013 à 00:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
Xotia a écrit :

Bonjour, merci de passer du temps sur mon problème ^^

Voilà ce que tu demandais :

Délai depuis la mise en marche

1J 9H 56M 52S

Temps de disponibilité 1J 9H 55M 11S
Erreurs FEC (montant) 3
Erreurs FEC (descendant) 3111
Erreurs CRC (montant) 0
Erreurs CRC (descendant) 0
Erreurs HEC (montant) 0
Erreurs HEC (descendant) 0

Pratiquement pas d'erreurs sur la ligne les FEC impactent surtout la tv /

et surtout pas de coupures repertoriées depuis plus de 24h

Xotia
 Posté le 10/04/2013 à 14:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

A noté que la coupure qu'indique le screen remonte à Lundi Matin et il me semble que cela était dû a une coupure de courant, pas de la box.

Xotia
 Posté le 13/04/2013 à 14:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Après presque une semaine sans coupures, en revoila une qui a failli me couter cher...

Bref, je continue à chercher des solutions, merci d'avance pour toutes aides.

Xotia
 Posté le 04/05/2013 à 19:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir !

Bouygue a trouvé apparement un bug sur les box thomson, lorsqu'on leur en demande trop, elles se relancent enfin bref, les box sagem étant presque introuvable, je suis passez sur sensation et je n'ai plus de soucis.

Merci pour votre aide !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
18,99 €Micro clé USB 3.1 Sandisk Ultra Fit 128 Go à 18,99 €
Valable jusqu'au 30 Septembre

Amazon fait une promotion sur la micro clé USB Sandisk Ultra Fit d'une capacité de 128 Go qui passe à 18,99 €. La minuscule taille de cette clé USB va vous permettre de la laisser brancher en permanence sur votre portable, votre TV ou votre autoradio sans qu'elle dépasse de manière disgracieuse. Sa compatibilité USB 3.1 lui permet d'atteindre des débits jusqu'à 130 Mo/s. 


> Voir l'offre
90,09 €SSD Crucial MX500 1 To à 90,09 € livré
Valable jusqu'au 30 Septembre

Amazon Italie propose actuellement le SSD Crucial MX500 1 To à 85,49 € (avec la TVA ajustée) grâce à un coupon de réduction directement appliqué dans le panier. Comptez 4,60 € pour la livraison en France soit un total de 90,09 € livré. On le trouve ailleurs à partir de 130 €. Ce SSD salué par la critique par son rapport qualité prix imbattable offre des débits de 560 Mo/s en lecture et 510 Mo/s en écriture. Il est garanti 5 ans. 

Vous pouvez utiliser votre compte Amazon France sur Amazon Italie et il n'y a pas de douane.


> Voir l'offre
17,90 €Set de 30 lames bois et métal Bosch pour scies sauteuses + boite à 17,90 €
Valable jusqu'au 30 Septembre

Amazon fait une promotion sur le set de 30 lames bois et métal Bosch pour scies sauteuses avec leur boite de rangement à 17,90 €. On trouve l'ensemble ailleurs à partir de 36 €. Les lames portent les références T119BO, T111C et T118A (10 lames de chaque).


> Voir l'offre

Sujets relatifs
mon routeur plante sans raison apparente
Comment annuler cette demande qui réapparait périodiquement sans raison ? ?
mes dossier de favorie de google chrome on disparue sans raison qu
modem externe pour fax ou bbox 2 ? [BELGIQUE]
modem netgear sans wifi et tp-link TL-WR743ND
Page bloquée sans raison
conso internet triplée sans raison
Déconnecter IE8 sans éteindre modem. Possible?
achat d'un modem sans fil ADSL
Modem routeur sans fil avec fil pour 2 PC?
Plus de sujets relatifs à Modem (bbox) redémarrant sans apparente raison
 > Tous les forums > Forum Internet et Réseaux