> Tous les forums > Forum Internet et Réseaux
 Modem routeur adsl wifi et pb messagerie résolu!!
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
pierre c
  Posté le 22/01/2005 @ 09:52 
Aller en bas de la page 
Astucien
Bonjour à tous et toutes! J'ai acheté un modem Belkin "f5d7630-4a" (pour les spécialistes!) le réseau fonctionne à merveille (ethernet et wifi) les communications adsl aussi. Sauf que pour ma messagerie sous Outlook ou bien directement sur le site de tele2, je ne peux pas envoyer de message. Uniquement en recevoir. (quelque soit le pc) J'avais ADSL autoconnect, que j'ai supprimé. J'ai quand même gardé en réserve mon ancienne installation (modem Speed touch USB) qui me permet d'envoyer des messages et que j'hésite à desinstaller. A votre avis, cela vient d'où? Merci de votre aide Pierre

Modifié par pierre c le 07/02/2005 21:01
Publicité
breizhbugs
 Posté le 22/01/2005 à 14:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Salut, si c'est effectivement un routeur(je suis pas un spécialiste), il doit avoir un petit firewall de base. mon routeur a moi (DW-B200 d'inventel) est réglé de facon a accepter toutes les communications sortantes... Sinon as tu un firewall logiciel?
pierre c
 Posté le 22/01/2005 à 14:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
merci de t'interesser à mon cas! Oui, il y a un firewall d'installé avec le modem. J'ai aussi Kério. J'ai désactivé l'un puis l'autre mais rien de plus. J'ai lu sur un autre forum http://www.wifi.fr/forum/read.php?f=1&i=138&t=138 que c'était courant pour ce type de matériel que le routeur bloque les messages en sortie, et un participant préconise d'autoriser le port 25 en sortie, sur le routeur. Sauf que dans les paramètres, je peux bloquer ce port mais je n'ai pas trouvé comment l'autoriser. A+ Pierre
breizhbugs
 Posté le 22/01/2005 à 14:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
pierre c a écrit : ... J'ai désactivé l'un puis l'autre mais rien de plus. ...
Désactive les deux en même temps voir si sa marche!
pierre c
 Posté le 22/01/2005 à 14:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
hélas! non! Même si je me met sur la page mail de Télé2, je ne peux pas envoyer de messages. A+
tiboune06
 Posté le 23/01/2005 à 11:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
bonjour a tout les 2. re pierre. pour kério, je n'ai pas supprimer les adresses ip créees avec mon ancien reseau. je prefere les laisser vu que je partage des fichiers et l'imprimante. dans le doute j'ai rien changé. pour ton probleme actuel, j'utilise comme toi OE et depuis mon passage en reseau avec modem routeur je n'ai rien changer a ma config OE et ca a marcher de suite. de toute facon si ca fonctionne pas directement depuis le site télé2, OE n'est pas en cause. de plus un routeur ne bloque que les connexions entrantes ( sauf pour certains modeles je crois) et pas les sortantes (comme le pare feu XP) vois avec ta notice si ton modem routeur gere les connexions sortantes. sinon as tu le sp 2 ? peut etre que tu peux aussi essayer de désactiver le pare feu XP !!! je viens d'aller sur un site pour voir ton modem routeur et on dirait qu'il gere les ip sortantes !!! peut etre la cause de ton soucis. essayes de tout désactiver le pare feu du routeur, kério, celui d'XP et essaie d'envoyer un message et si ca marche tu les remets en service un apres l'autre avec un essai de ta messagerie a chaque fois ... en procedant par elimination tu vas peut etre réglé ton probleme. bon courage. A+
pierre c
 Posté le 23/01/2005 à 11:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Merci Tiboune pour ta réponse! J'ai été dans un permier temps dans la config. du routeur. IL permet de bloquer des ports (comme Kério) mais pas spécialement d'en ouvrir! Je vais essayer ta manip. et voir ce que cela donne. Est-ce un problème de DNS? Dans la documentation, ils évoquent télé2. Comment retrouver leur DNS? A+ Pierre
tiboune06
 Posté le 23/01/2005 à 12:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
pierre c a écrit :
Est-ce un problème de DNS? Dans la documentation, ils évoquent télé2. Comment retrouver leur DNS? A+ Pierre
dsl... aucune idée. le mieux serait de contacter télé2 ou le service tehnique de belkin. mais avant elimine la possibilité du pare feu XP ! est il activé ? si tu as le sp 1 ca n'est pas ca car ce pare feu ne gere que les connexions entrantes. le sp 2 je ne sais pas si il gere les connexions sortantes car c'est un pere feu amélioré par rapport a l'ancien. donc voir ca en 1 er. kério je ne pense pas qu'il soit en cause. reste ton routeur et la je ne connais pas le fonctionnemnt.
pierre c
 Posté le 23/01/2005 à 12:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
J'ai desactivé le firewall du routeur, Kério et Avast AV. (j'ai effectivement SP2, et il m'a signalé que je n'avais plus de pare-feu) A partir d'Outlook, j'ai envoyé un message et j'ai une réponse et des erreurs dont: "le délai imparti.... (SMTP) a été dépassé" "et maintenant, que vais-je faire?"....!!! A+ Pierre
Publicité
tiboune06
 Posté le 23/01/2005 à 12:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
et avec tele2 directement ca donne quoi ? sinon je te donne un lien sur le wi fi. je ne sais pas si ca t'aidera mais au cas ou ... http://www.zdnet.fr/special/wi-fi/
pierre c
 Posté le 23/01/2005 à 12:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Ca ne change rien Merci pour le lien. Je suis en train de relire la documentation sur le site de Belkin Il y a pas mal de choses en anglais, c'est un bon exercice dominical!!! A+
tiboune06
 Posté le 23/01/2005 à 13:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
c'est pour ca que j'ai choisi olitec pour mon modem routeur car tout est en francais. bonne chance. A+ regerdes aussi dans la configuration de ton modem si tu as pas fait une erreur en entrant les parametres de tele2

Modifié par tiboune06 le 23/01/2005 13:03
pierre c
 Posté le 07/02/2005 à 21:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
en fait, il faut modifier le MTU VOir explications du support technique de Belkin: Pour résoudre votre problème changez le MTU au niveau du routeur qui est à 1454 par défaut à 1400. Procédez comme ceci: 1- Ouvrez une page Internet Explorer 2- Tapez l'adresse 192.168.2.1 dans la barre d'adresse 3- Vous arrivez sur l'interface du routeur Belkin, cliquez sur "envoyer" 4- Cliquez sur "type de connexion" dans le menu de gauche (Wan type de connexion) 5- un type de connexion est sélectionné (ppoe ou ppoa) ne changez rien, cliquez sur suivant 6- Modifier le paramètre MTU en bas a 1400 (vérifiez que idle time minute est a 0) 7- validez et lorsque vous arrivez sur la page des DNS sortez de l'interface Il fallait y penser! Pour tous ceux qui ont un problème avec Belkin, voici une bonne adresse au support technique par mail: Jacques Vidoret Représentant Support Technique (France & UK) Belkin Components Ltd Numero vert Europeen pour le Support Technique 00800 22355460 Email: Eurosupport@belkin.com Website http://www.belkin.com On râle suffisamment quand ça ne fonctionne pas et après les hot line (tele2 pour ma part qui a passé 1 heure a me faire modifier ma Bdr) pour souligner et faire de la pub pour des gens efficaces! A+ Pierre
tiboune06
 Posté le 07/02/2005 à 21:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
slt pierre. merci d'avoir donné la solution. A+
pierre c
 Posté le 07/02/2005 à 21:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
C'est l'esprit de ce forum, alors je m'y conforme avec plaisir! Ceci étant dit, j'ai un peu trainé et galéré pour contacter le service technique. Mais (et?) je suis opiniâtre! A bientôt Pierre
baudadr
 Posté le 10/02/2005 à 18:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

.
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
149,69 €Casque sans fil Logitech G Pro X Lightspeed à 149,69 € livré
Valable jusqu'au 14 Mai

Amazon Espagne fait une promotion sur le casque sans fil Logitech G Pro X Lightspeed qui passe à 143,92 €. Comptez 5,77 € pour la livraison en France soit un total de 149,69 € livré alors qu'on le trouve ailleurs à partir de 185 €.

Conçu en collaboration avec de nombreux joueurs professionnels sur divers genres de jeux, le Logitech G Pro X Wireless Lightspeed Gaming Headset va vous permettre d'entendre les sons de votre jeu avec précision. Avec des transducteurs Pro-G de 50 mm en similicuir isolants, un son surround DTS Headphone:X 2.0, un microphone de qualité professionnelle disposant de la technologie Blue Vo!ce et une construction légère, le Logitech G Pro X Gaming Headset est l'accessoire idéal pour les tournois intenses. Le G Pro X Wireless Lightspeed est également équipée de la technologie sans fil Lightspeed qui permet des performances sans fil de niveau professionnel et une fiabilité inégalée.


De plus, il dispose de plusieurs profils d'égaliseur réglés par les professionnels afin que vous puissiez vous mettre dans la peau des meilleurs.


> Voir l'offre
118,73 €Alimentation modulaire Seasonic Focus Plus Gold 750W (garantie 10 ans) à 118,73 € livrée
Valable jusqu'au 15 Mai

Amazon Allemagne fait une promotion sur l'alimentation Seasonic Focus Plus Gold 750W qui passe à 109,92 €. Comptez 8,81 € pour la livraison en France soit un total de 118,73 € livrée alors qu'on la trouve ailleurs à partir de 145 €. Le niveau frise la perfection avec une magnifique certification 80+ OR et un câblage full modulaire, le tout dans un silence de cathédrale. L'alimentation est garantie 10 ans.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et qu'il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
22,99 €Souris filaire Logitech G203 LightSync à 22,99 €
Valable jusqu'au 15 Mai

Amazon fait une promotion sur la souris filaire Logitech G203 LightSync qui passe à 22,99 € au lieu de 39 €. Elle possède un capteur 8000 dpi, 6 boutons programmables et un éclairage LightSync RGB personnalisable.


> Voir l'offre

Sujets relatifs
Routeur Wifi et modem ADSL
Comment brancher modem Adsl et Wifi routeur
NetGear Modem Routeur ADSL WiFi 802.11g
modem routeur ADSL Wifi
Brancher routeur wifi sur modem adsl +telephonie
conflit modem adsl et modem/routeur wifi
Choix modem routeur ADSL Wifi
étendre son wifi avec un routeur sur modem/routeur VOO
Transformer son modem adsl en wifi avec un AP PoE
Pb reseau wifi cablé via un modem routeur wifi ??!
Plus de sujets relatifs à Modem routeur adsl wifi et pb messagerie résolu!!
 > Tous les forums > Forum Internet et Réseaux