> Tous les forums > Forum Les mains dans le cambouis
 modem sagem fast 1000
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
vincente62
  Posté le 24/05/2003 @ 23:12 
Aller en bas de la page 
Petit astucien
sur monpc sous xp impossible de me connecter selon wanadoo tout foncionne normalement mon modem a ses 3 leds d allumer mais impossible de me connecter qui peut m aider
Publicité
Claudesavoyard
 Posté le 25/05/2003 à 08:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour, Vincente... Selon votre profil je vois qu'il s'agit d'ADSL. Je suis surpris, je ne sais pas si c'est une erreur, vous marquez "I.E. 5.5" et "O.E. 6". Il me semble que "O.E." fait partie de IE.... Peut-être cela n'a-t-il pas d'importance? Bon, ceci dit, je ne connais pas votre modem (habituellement il n'y a que 2 leds, "USB" et "Synchronisation"), mais quels sont les symptômes? Que se passe-t-il quand vous tentez de vous connecter? Avez-vous cette fameuse "synchro"? Votre connexion est-elle bien configurée? Qu'avez-vous dans le "Gestionnaire de périfériques"? (N'y a-t-il pas un point d'exclamation jaune?) Bonne journée. Claude.

Modifié par Claudesavoyard le 25/05/2003 08:20
Francinou
 Posté le 25/05/2003 à 11:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
Dans ton profil, tu indiques <<adsl wanadoo modem BEWAN PCI>> et l'en-tête de ton post spécifie <<modem sagem fast 1000 >>... I.E. 5.5 et O.E. 6. ?? Installe ou réinstalle I.E.6 complètement car les deux applications doivent être de la même version ; ça évitera pas mal de conflits. Puis revois le paramétrage de tes comptes. Tu peux également aller sur le site de Sagem (http://www.sagem.com/fr/) mettre ton pilote à jour. [clindoeil]
vincente62
 Posté le 25/05/2003 à 11:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
je vous dois des explications j ai 2 pcs un avec un modem pci adsl et un autre avec un modem fast1000 de chez sagem voila tout j ai bien IE 5.5 et oe version 6 j ai trouve que c etait les mieux questions modem il est vrai que souvent ils ont que diodes mais la j en ai meme 5 pwr line usb et data et une sans signification pow power bien sur usb quand il est branche au pc line quand il est branche a la ligne telephonique data pour la synchro donc j ai desinstalle le modem reinstalle avec beaucoup de mal ce pc est sous XP est donc il devrait y avoir aucun problemes mais la c est la merde excusez moi l expression mais le pc bloque il est lent et j arrive pas a avoir de connection internet voila pour mes explications
Claudesavoyard
 Posté le 25/05/2003 à 12:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Re-bonjour, Vincente... Donc si je comprends bien, le problème est avec le PC sous XP et modem "Sagem fast 1000". D'abord, désinstallez proprement ce moden (Panneau de config, "Ajout/suppression de programme") et débranchez le modem. Réinstallez-le et ne le branchez que lorsque le système vous le demande. Côté XP avez-vous le bon pilote pour le modem? Autre question, comment vous connectez-vous à internet? Vous êtes en réseau où chaque micro a sa connexion propre? Bon courage, et à vous lire. Claude.

Modifié par Claudesavoyard le 25/05/2003 12:09
vincente62
 Posté le 25/05/2003 à 12:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
je vais reesayer en suivant tes conseils je te remercie je te tiens au courant si tu veux le pc est dans ma maison de campagne et ma copine l utilisait normalement jusqu a la semaine derniere verification faite ca venait pas de la ligne donc j ai desinstalle et reinstalle sans succes je verrais ca cet apres midi et je te dis quoi merci
vincente62
 Posté le 30/05/2003 à 11:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
j ai reessaye rien a faire donc j ai change le modem j ai pris un thomson speed touch 330 equivalent a l alcatel lui pas de probleme d installation il se connecte mais j arrive pas a ouvrir mes pages web mais bon c est un autre sujet je vous remercie de vos reponses
tipunch
 Posté le 30/05/2003 à 16:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
j'ai un sagem fast 1000 et xp et jusqu'a lors "no problem" il y a 4 voyants tu as surement mal installer ce modem!
vincente62
 Posté le 30/05/2003 à 17:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
oui moi aussi il marchait a la perfection et du jour au lendemain plus rien donc j ai fais verifier la ligne rien j ai desinstalle reinstalle le modem et toujours rien donc je me suis dis que peut etre il marchait plus donc france telecom ma la echange contre un thomson speedtouch 330 tu sais tout maintenant
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
899 €PC portable 15.6 pouces Lenovo (FHD 120 Hz, Ryzen 5, 8 Go de RAM, SSD 512 Go, RTX 3060) à 899 €
Valable jusqu'au 20 Janvier

Lenovo fait une promotion sur l'ordinateur portable Lenovo IdeaPad Gaming 3 qui passe à 899 € alors qu'on le trouve ailleurs autour de 1099 €. Ce portable dispose d'un écran de 15.6 pouces FullHD (1920x1080) IPS 120 Hz, d'un processeur AMD Ryzen 5 5600H, de 8 Go de RAM, d'un SSD de 512 Go, d'une carte graphique dédiée NVIDIA GeForce RTX 3060 6 Go, du WiFi et du Bluetooth. Le tout tourne sous Windows 10 que vous pourrez mettre à jour pour Windows 11.


> Voir l'offre
663,99 €Acer Swift 5 14 pouces (FHD tactile, Core i5, 8Go de RAM, SSD 512 Go, Windows 10) à 663,99 €
Valable jusqu'au 20 Janvier

Cdiscount fait une promotion sur l'ordinateur portable ultrabook Acer Swift 5 SF514-54T qui passe à 663,99 € alors qu'on le trouve ailleurs à partir de 800 €. Cet ordinateur portable est équipé d'un écran 14 pouces FullHD (1920x1080) IPS tactile, d'un processeur Core i5-1035G7, de 8 Go de RAM, d'un SSD de 512 Go. Une webcam, le WiFi 6 et le Bluetooth 5.1 sont de la partie. Des ports USB 2.0, USB 3.1 et HDMI sont présents. Le tout tourne sous Windows 10. Il pèse moins d'1 kg (990 g) et offre un autonomie d'environ 8 h.  


> Voir l'offre
519,99 €Portable HP 15.6 pouces (FHD, Ryzen 5 5500U, 8Go, 512 Go SSD, Vega 7) à 519,99 €
Valable jusqu'au 22 Janvier

Cdiscount fait une promotion sur l'ordinateur portable HP 15-eh1022nf qui passe à 519,99 € alors qu'on le trouve habituellement à 550 €.

Cet ordinateur portable dispose d'un écran 15.6 pouces Full HD (1920x1080), d'un processeur AMD Ryzen 5 5500U avec chip graphique Radeon RX Vega 7, de 8 Go de RAM, d'un SSD de 512 Go, d'une webcam et de connexions Bluetooth, WiFi, Ethernet, HDMI, USB 2.0 et USB 3.1. Le tout tourne sous Windows 10. que vous pourrez mettre à jour pour Windows 11.


> Voir l'offre

Sujets relatifs
Modem sagem fast 800 connexion automatque possible
driver modem sagem fast 800
impossibilité installation modem Sagem F@st 800
modem sagem 800 sur vista
Connexion ADSL avec modem Sagem Fats 800
Mise à jour Modem Fast 800
installation modem sagem usb
probleme de reconnexion sagem fast 800
bande passante sur modem adsl sagem free
pc ne demarre pas avec sagem fast 800
Plus de sujets relatifs à modem sagem fast 1000
 > Tous les forums > Forum Les mains dans le cambouis