> Tous les forums > Forum Sécurité
 mon Antivirus plante! mon PC est trop lent!!!!!
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
kirua_K
  Posté le 05/12/2007 @ 21:58 
Aller en bas de la page 
Petit astucien

bonjour à tous!!!

j'ai un petit (ou gros) soucis avec mon ordi portable qui est sous vista!il est super lent au démarrage: 3min!!! dès que je suis sur le net j'ai souvent des plantages!!! tout se fige!

aussi j'avais installé avast, est bizzarement il plante lorsqu'il scan des fichies comme mshwchs.dll, ou mshwusa.dll(situés dans programmes/common files/microsoft shared/ink) ou encore comme msspell3.dll (aussi microsoft shared/PROOF)bref, j'ai un problème avec microsoft shared!!!. j'ai donc remplacé avast par bit defender 2008 et là...c'est le drame ça plante toujours et au même endroit!!!! (40euros dans le vent).Et même Ad aware plante...de plus j'ai scanné avec avg anti-spyware en mode sans échec : idem!

n'y comprenant rien du tout (surtout en ordi!) je fais appel à vous tous!!! aideeezzz moiiii s'il vous plaiiit Ai je des virus?? des trojans???

Merci à vous tous d'avance!



Modifié par kirua_K le 06/12/2007 22:36
Publicité
Ananda
 Posté le 06/12/2007 à 18:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir, bienvenu

Pas grand chose sur ces DLL,

à part la derniére sur laquelle je n'ai rien trouvé , elles ne semblent pas mauvaises.

msspell3.dll ok
mshwusa.dll ok
mshwchs.dll ???

As-tu éssayer de scanner en mode sans échec (juste le dossier) avec ton Antivirus?

A+

kirua_K
 Posté le 06/12/2007 à 18:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut ananda;

non en effet je n'ai pas scanné avec l'antivirus le dossier, car avg anti-spyware plante sur ces fichiers lors du scan en mode sans échec. je n'ai donc pas tenté de scan suplémentaire.

le fichier mshwchs.dll est du meme style que mshwusa.dll, j'ai aussi trouvé un plantage sur chaplinesque.bmp du même répertoire.

A bientot!

kirua_K
 Posté le 06/12/2007 à 22:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

répondez moi vite svp! merci!



Modifié par kirua_K le 06/12/2007 23:36
kirua_K
 Posté le 06/12/2007 à 23:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
je n'arrive toujours pas à résoudre ce problème! help!!!
Ananda
 Posté le 06/12/2007 à 23:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Scan ton dossier en mode sans échec avec ton antivirus, s'il trouve quelque chose sauvegarde le rapport.

Si ça bloque, poste un rapport hijackthis.

chaplinesque.bmp >>> google y connais pas et moi non plus
kirua_K
 Posté le 07/12/2007 à 14:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour bonjour,

c'est plus que l'antivirus qui plante même en recherchant les fichiers douteux pour les retrouver ça plante!! faire un simple clic dessus ça plante aussi! et l'antivirus a planté en mode sans échec aussi enfin non même pas j'ai mieux : il ne se lance même pas! le mode sans échec est plutôt un échec à chaque fois!!! ( là c'est le cas ça vient de bugger ça m'énerve!) et ce 0000002_chaplinesque.bmp existe bien!

je ne sais pas ce qu'est un rapport hijackthis ni comment on en fait un!

a+!!

kirua_K
 Posté le 07/12/2007 à 15:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
le fichier c'est programmes/common files/muvee technologies/030625/S00002_chaplinesque et l'image bmp est dedans! je n'arrive même pas à prendre le fichier pour le scanner sur un autre ordinateur ça plante que je l'ai dit!
Ananda
 Posté le 08/12/2007 à 16:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

Ce fichier semble valide

http://fr.internetsecurityzone.com/Entities.Module/PROGRAMFILESCOMMON/S

As-tu un logiciels de la société muvee (son, image)

éssais de le désintaller et re-scan.

Pour Hijackthis éventuellement, tu regardes dans ma signature "pré-néttoyage ...."

Publicité
kirua_K
 Posté le 09/12/2007 à 23:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut,

muvee est un dossier déjà existant à l'achat du pc! ce qui est aussi étrange c'est qu'il plante facilement et tout le temps lorsqu'il est connecté sur internet! problème du wifi en plus??

je vais suivre tes conseils et voir cela demain, je n'ai pas eu le temps ce week end! mais concernant ces fameuses dll pourquoi posent elles problème???

merci , et à bientôt!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
pc trop lent et plante tout le temp!!!
pc trop lent et plante de temp en temp
PC portable très lent - Mozilla plante
PC trop lent. j'ai fait un ZHPDIA
ouverture de photos trop lent
pc trop lent et rame!!!!
Internet trop lent à charger
Internet trop lent à charger
pc trop lent
pc trop lent
Plus de sujets relatifs à mon Antivirus plante! mon PC est trop lent!!!!!
 > Tous les forums > Forum Sécurité