> Tous les forums > Forum Internet et Réseaux
 Mon ordi reste bloqué sur ma page d'accueil
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Taraya
  Posté le 23/09/2007 @ 12:23 
Aller en bas de la page 

Bonjour à tous,

je viens d'installer l'alice box mais lorsque je me connecte c'est la page d'accueil de mon ancien fournisseur d'Accés (club-internet) qui s'affiche (alors que je l'ai désinstallé) et je reste bloquée sur cette page, impossible d'aller sur d'autres sites.

J'ai essayé plusieurs choses comme changer l'adresse de la page d'accueil dans "option internet",

j'ai fait un nettoyage avec Ccleaner

tenter une modification par la base de registre comme indiqué sur ce lien http://www.pcastuces.com/pratique/internet/ie/startpage.htm mais le probléme persiste.

Auriez vous d'autres solutions à me proposer.

Merci.

Taraya

Publicité
Anonyme
 Posté le 23/09/2007 à 12:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Hello Taraya,

Et bienvenue.

Essaie la même chose

tenter une modification par la base de registre comme indiqué sur ce lien http://www.pcastuces.com/pratique/internet/ie/startpage.htm

mais en mode sans échec

Taraya
 Posté le 23/09/2007 à 12:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

salut et merci pour ta réponse .

Peux tu juste me dire comment faire pour le faire en mode sans echec.

Merci

Anonyme
 Posté le 23/09/2007 à 12:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Taraya
 Posté le 23/09/2007 à 17:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

On aura essayé

Ca n'a pas marché, j'ai toujours cette foutu page et impossible d'aller sur le net.

Anonyme
 Posté le 23/09/2007 à 17:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Tu as Internet Explorer 7 ? Si oui, fais une réinitialisation

http://www.libellules.ch/reparer_internet_explorer.php

(point N°2)

Taraya
 Posté le 23/09/2007 à 17:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Non j'ai pas internet explorer 7.
Anonyme
 Posté le 23/09/2007 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Difficile pour moi de t'aider, je n'ai plus IE 6

impossible d'aller sur d'autres sites.

impossible de naviguer ou d'avoir une autre page d'accueil ?

Taraya
 Posté le 23/09/2007 à 19:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

oui c'est tout à fait ca! je ne peux pas naviguer ni avoir une autre page d'accueil même en changeant l'adresse.
Publicité
Anonyme
 Posté le 23/09/2007 à 19:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

ok, je ne pense pas que ce soit ton navigateur qui soit en cause. Il faut chercher du côté de la box (ports ?). Mais là, je ne suis pas compétente pour te guider, désolée.
Taraya
 Posté le 23/09/2007 à 19:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

J'ai bien envie de désinstaller et de reinstaller la connexion à la box mais j'ai peur de ne pas pouvoir le réinstaller car c'est un technicien qui s'est chargé de l'installer et de plus je ne sais pas si ca y fera quelque chose.

Bon j'ai l'impression que c'est peine perdu quand je vois toutes les manips que j'ai essayé.

En tout cas merci beaucoup pour ton soutien "technique"

Taraya
 Posté le 23/09/2007 à 19:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

J'ai voulu aussi réinstaller internet explorer mais il se trouve que l'ordi ne veut pas lire le cd. As tu une idée du probléme et si je peux faire quelque chose pour le lire. Le probléme ne vient pas du cd car je le lis sans probléme sur un autre ordi

Anonyme
 Posté le 23/09/2007 à 19:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

J'ai bien envie de désinstaller et de reinstaller la connexion à la box mais j'ai peur de ne pas pouvoir le réinstaller car c'est un technicien qui s'est chargé de l'installer

Il n'a pas vérifié si c'était OK avec Internet Explorer ???

Bon j'ai l'impression que c'est peine perdu quand je vois toutes les manips que j'ai essayé.

Pas du tout, il y a forcément une solution.

J'ai voulu aussi réinstaller Internet Explorer


Je ne pense pas qu'Internet Explorer soit le problème et donc le réinstaller ne changerait rien. Attends qu'un pro des connexions passe par là.

Taraya
 Posté le 23/09/2007 à 22:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page

Merci à toi, je vais suivre ton conseil, prendre mon mal en patience, garder espoir et attendre!!!!
Anonyme
 Posté le 23/09/2007 à 22:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

N'hésite pas à relancer ton sujet par un petit up de temps en temps...
Anonyme
 Posté le 24/09/2007 à 10:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Tu peux aller faire un tour sur ce lien. Cela concerne IE 7 mais c'est le même principe avec IE 6

http://www.libellules.ch/problemeaffichagedepages.php

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
page d'accueil google bloqué sur chrome
Firefox : page accueil Google
supprimer la page d'accueil de IE
Substitution de page d'accueil
Page d'accueil Google inaccessible
Google Chrome Page d'Accueil
page d'accueil du navigateur.
Page d'accueil dans Firefox
Nouvelle présentation de la page d'accueil de Firefox ?
page d'accueil firefox start disparu ?
Plus de sujets relatifs à Mon ordi reste bloqué sur ma page d''accueil
 > Tous les forums > Forum Internet et Réseaux