> Tous les forums > Forum Internet et Réseaux
 Mon pc ne ce connecte plus a mon NAS SynologySujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
pitou
  Posté le 22/06/2018 @ 09:49 
Aller en bas de la page 
Petit astucien


Bonjour les astuciens et ciennes,


Problème avec ma conection sur mon NAS. Le Nas fonctionne bien.

De mon PC en cliquant sur une partition de mon Nas je reçois un message suivant.

" erreur lors de la reconnexion de W:à\\NAS\music (oui j'ai 3 fichiers music-image-film et chaqun un chiffre W,X,Z)

microsoft windows network: le chemin réseau n'a pas été trouvé.

Cette connexion n'a pas été restaurée "

Que dois-je faire?

Merci de votre aide

[Configuration automatique à compléter]
Windows 10
Chrome 67.0.3396.87

Publicité
fgondard
 Posté le 22/06/2018 à 13:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour ,

Est-ce que tu as bien attribué manuellement une adresse IP fixe à ton NAS ? Est-ce qu'il répond à une commande ping ?

pitou
 Posté le 22/06/2018 à 14:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour fg. : oui j'ai une adresse IP. et il fonctionne. je peux visionné par l'intermédiaire d'internet et également voir mes films avec ma TV.

mais sur mon pc pas moyen d'entré et de place qq se soit sur mon NAS.

Daneel Olivaw
 Posté le 22/06/2018 à 14:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Est-ce que SMB est installé ?

pitou
 Posté le 22/06/2018 à 14:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

pitou
 Posté le 22/06/2018 à 14:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

cela a tjs bien fonctionné. Il y a eu une maj chez windows et une chez synologie. Es-ce depuis lors???

y.bli
 Posté le 22/06/2018 à 14:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
pitou a écrit :

cela a tjs bien fonctionné. Il y a eu une maj chez windows et une chez synologie. Es-ce depuis lors???

Bonjour,

Depuis la dernière MAJ W10, des changements dans le réseau local, vérifie ce que te dit Daneel Olivaw

@+

pitou
 Posté le 22/06/2018 à 23:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour les astuciens.

Je ne vois pas ou trouvé la page de Daneel O. Chez moi tout est en français et le SMB je ne le trouve nul part.

Juste un petit rappel je ne suis pas informaticien.

Soyez s'il vous plait, plus clair avec moi et en plus je ne suis pas tout jeune.

Merci de votre aide et de votre temps avec moi.

Daneel Olivaw
 Posté le 22/06/2018 à 23:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Paneau de configuration ----> Programmes et fonctionnalités ---> Activer ou désactiver des fonctionnalités Windows.



Modifié par Daneel Olivaw le 23/06/2018 00:00
Publicité
pitou
 Posté le 23/06/2018 à 00:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

OK merci Daneel. J'ai vu que "serveur SMB 1.0/CIFS n'était plus coché j'ai donc coché et redémarré mon pc. Cela fonctionne de nouveau.

Merci a vous. ceci est résolu.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Internet et Réseaux