× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Les mains dans le cambouis
 Montage nouvelle configSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Hyportatif
  Posté le 30/09/2019 @ 22:31 
Aller en bas de la page 
Grand Maître astucien

à Tous

Suite à des soucis, ma CM à lacher, donc je me suis monter une nouvelle config ( CM+Proc+ Ram )

Kit Upgrade PC AMD Ryzen 5 3600 MSI MPG X570 GAMING PLUS

RAM: G.Skill RipJaws 5 Series Noir 8 Go (2x 4 Go) DDR4 3200 MHz CL16

Donc j'ai fait l'install propre de W10 depuis une clé USB, mais dans le BIOS, j'y est toucher, j'ai pas laisser par défaut, j'ai mis UEFI au lieu de je ne sais plus ce qu'il y avait par défaut, je vous mets quelques capture du BIOS

Au démarrage du PC, j'ai ceci comme message

Et aussi sur ma CM, il y à deux connecteurs 6+4, mais moi en sorti de mon Alim, je n'ai que deux connecteurs de 4, donc je les ai enfichés à cet endroit( voir flèche verte sur capture), donc la fiche de 4 à gauche est vide, mais le PC à démarrer quand même.

Mais quand même c'est pas top, car pour ouvrir par EX une appli ou un documents, je suis obligé de cliquer plusieurs fois dessus, donc je sais pas d'où ça viens. Si vous pouviez m'éclairer sur tout ça. Merci d'avance

Publicité
cherydan
 Posté le 30/09/2019 à 23:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

c'est deux connecteurs 8+4 et non 6+4

tu les retrouves sur des alims de qualité



Modifié par cherydan le 30/09/2019 23:15
Hyportatif
 Posté le 30/09/2019 à 23:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

La mienne est de qualité, modulaire, c'est une Cooler Master Silent Pro 600W, c'est grave ou non, comme j'ai dit, le PC à bien démarrer. Et pour tout les reste, tu en pense quoi ?

Au plaisir de te relire demain, car là Merci en attendant

cherydan
 Posté le 30/09/2019 à 23:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Hyportatif a écrit :

La mienne est de qualité, modulaire, c'est une Cooler Master Silent Pro 600W, c'est grave ou non, comme j'ai dit, le PC à bien démarrer. Et pour tout les reste, tu en pense quoi ?

Au plaisir de te relire demain, car là Merci en attendant

je ne dis pas que la tienne est une daube sauf que pour cette CM il faut une alim en 8+4...

capitainekirk
 Posté le 01/10/2019 à 05:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

salut

deja pour le 1er message

fait comme indiqué, et decale tes tes ram (pourquoi ne l as tu pas fait ?????)

autrement

https://www.ldlc.com/fiche/PB00170739.html

autrement mettre les 2x4 dans le connecteur 8 ça ne marche pas ?

cu que le cpu power 2 c est pour l overclocking

mais la meilleure solution c est le l adaptateur

edit :

pour ton probleme une fois sous windows, ça n a rien à voir avec l alimentation cpu



Modifié par capitainekirk le 01/10/2019 06:31
Hyportatif
 Posté le 01/10/2019 à 07:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

les 2x4 dans le connecteur 8 ça rentre pas car il y a un loquet sur le connecteur quand tu le clique, donc je peux pas les mettre sur le 2x4

Pour la RAM, c'est OK, pourtant je les avais misqe sur le slot 2 et 4, donc je les ai enlevé, puis remise, et c'est ok plus de message.

Mais ce qu'il y a de bizarre, c'est ce clic sur des icônes ou pour ouvrir n'importe quoi, je suis obligé d'y cliquer plusieurs fois dessus pour les ouvrir

Hyportatif
 Posté le 01/10/2019 à 13:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

v\:* {behavior:url(#default#VML);} o\:* {behavior:url(#default#VML);} w\:* {behavior:url(#default#VML);} .shape {behavior:url(#default#VML);} Normal 0 false 21 false false false FR X-NONE X-NONE /* Style Definitions */ table.MsoNormalTable {mso-style-name:"Tableau Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin-top:0cm; mso-para-margin-right:0cm; mso-para-margin-bottom:8.0pt; mso-para-margin-left:0cm; line-height:107%; mso-pagination:widow-orphan; font-size:11.0pt; font-family:"Calibri",sans-serif; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin; mso-bidi-font-family:"Times New Roman"; mso-bidi-theme-font:minor-bidi; mso-fareast-language:EN-US;}

Je crois que je vais réinstaller de nouveau, car c'est vraiment la galère, quand je souhaite par EX coché des case dans RévoUninstaller pour désinstaller, ça se coche quand ça veut, ainsi quand je clique sur des docs, ou icônes, ou même des applications, il faut clique deux ou trois fois dessus pour les ouvrir, je sais pas d'où ça vient cette merd, je voudrais pas que, une fois réinstaller il se produise la même chose

guymeng1
 Posté le 01/10/2019 à 13:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Peut-être désinstaller la souris et redémarrer pour installer un nouveau pilote...

Hyportatif
 Posté le 01/10/2019 à 14:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

C'est déjà fait, et c'est pareil. Merci quand même

Publicité
papyalain01
 Posté le 01/10/2019 à 15:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, si tu réinstalles tout, ce qui m'arrive souvent avec les nouvelles configs, remet ton bios par défaut comme ça, le jour où la pile va merder tu n'auras aucun problème à part la mise à l'heure et la date.

Hyportatif
 Posté le 01/10/2019 à 18:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

C'est fait remis par défaut avant l'install

papyalain01
 Posté le 01/10/2019 à 20:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je m'en doutais que tu le ferais mais j'avais peur que tu oublies C'est tellement plus confortable, à part quand on fait des jeux, on optimise tout, ce qui n'est pas mon cas

Clikbill
 Posté le 01/10/2019 à 20:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hyportatif a écrit :

C'est fait remis par défaut avant l'install

Bonsoir,

mais dans le BIOS, j'y est toucher, j'ai pas laisser par défaut, j'ai mis UEFI au lieu de je ne sais plus ce qu'il y avait par défaut,

Et finalement il y avait quoi ?

Merci

Hyportatif
 Posté le 01/10/2019 à 23:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Avant de réinstaller , j'ai remis le bios par défaut, et là je suis en mode BIOS Hérité

capitainekirk
 Posté le 01/10/2019 à 23:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

t as pris l adaptateur ?

bonjour

Hyportatif
 Posté le 02/10/2019 à 17:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Oui je les commander ICI: https://www.ldlc.com/fiche/PB00024021.html

Mais bon, je sais pas si il me servira ?

Le PC s'allume bien

capitainekirk
 Posté le 02/10/2019 à 17:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Publicité
Hyportatif
 Posté le 02/10/2019 à 18:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Je les ai appeler ce matin LDLC, en leur expliquant le problème puisque c'est eux qui m'ont vendu le matos, et c'est le technicien au bout du fil qui m'a conseillé cet adaptateur, je pense pas que ton adaptateur puisse aller, le connecteur 8 Broches oui, mais l'autre extrémité non, celui que me propose LDLC oui, je connecte celui de 4 avec les 2x4 que j'ai, et l'autre extrémité à une prise molex qui sort de l'alim

capitainekirk
 Posté le 02/10/2019 à 22:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il est pourtant fais exprès pour ton cas de figure

Hyportatif
 Posté le 02/10/2019 à 22:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Hyportatif
 Posté le 02/10/2019 à 22:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re

J'ai des câbles modulable qui sorte de l'alim, donc aucun adaptateur qui rentre dans la prise

capitainekirk
 Posté le 03/10/2019 à 05:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

salut

bah tu le branches sur la fiche 4pins que tu as branché sur la 8pins



Modifié par capitainekirk le 03/10/2019 05:58
Hyportatif
 Posté le 03/10/2019 à 07:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Ah oui, je suis bête, j'ai pas toute ma tête en ce moment

Hyportatif
 Posté le 04/10/2019 à 08:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

à Tous

Tout est rentrer dans l'ordre, j'attends juste l'adaptateur que j'ai commandé. Je vous remercie à tous pour votre aide

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
39,99 €Playmobil DeLorean Retour vers le futur 70317 à 39,99 €
Valable jusqu'au 08 Octobre

Amazon fait une promotion sur le Playmobil Delorean Retour vers le futur 70317 qui passe à 39,99 € livré gratuitement au lieu de 51,99 €. Ce PlaySet collector comporte les personnages célèbres Marty McFly et Doc Brown de la trilogie de films cule des années 80 « Retour vers le futur ». La légendaire DeLorean DMC-12 est naturellement équipée de réservoirs de plutonium, d’un convecteur temporel et d’un affichage de la remontée dans le temps sur le tableau de bord. Pour passer en mode avion, les quatre roues peuvent être rentrées à 90 degrés.


> Voir l'offre
17,90 €Set de 30 lames bois et métal Bosch pour scies sauteuses + boite à 17,90 €
Valable jusqu'au 02 Octobre

Amazon fait une promotion sur le set de 30 lames bois et métal Bosch pour scies sauteuses avec leur boite de rangement à 17,90 €. On trouve l'ensemble ailleurs à partir de 36 €. Les lames portent les références T119BO, T111C et T118A (10 lames de chaque).


> Voir l'offre
529,90 €Ultrabook HONOR MagicBook 14 (Ryzen 5 3500U, 8Go, 256 Go SSD) + un pack cadeau à 529,90 €
Valable jusqu'au 30 Septembre

HONOR fait une promotion sur son ultrabook HONOR MagicBook 14 qui passe à 529,90 € au lieu de 800 €. Cet ordinateur portable possède un écran 14 pouces Full HD IPS, un processeur AMD Ryzen 5 3500U (avec chip graphique Vega 8), 8 Go de mémoire DDR4, un SSD 256 Go PCIe NVME, le WiFi5 / Bluetooth 5.0, un lecteur d'empreintes, une webcam, un clavier rétro éclairé, une batterie 56 Wh (jusqu'à 10h d'autonomie) et ne pèse que 1,38 kg. Il fonctionne sous Windows 10. De plus, pour cet achat, HONOR vous offre également un pack cadeau à choisir parmi une sélection : un routeur WiFi et des écouteurs Bluetooth / un sac à dos et des écouteurs bluetooth / une souris bluetooth et des écouteurs bluetooth. Une très bonne affaire pour une machine compacte et puissante.


> Voir l'offre

Sujets relatifs
Nouvelle config W10 gaming
Achat nouvelle config
Votre avis sur nouvelle config, merci
Config suffisante pour de la bureautique et du montage photos ?
Nouvelle config gamer, conseils svp
config pour montage photo & video 4K
Vos avis pour nouvelle config
nouvelle config pour joueur minecraft
Nouvelle config
Config pour montage video
Plus de sujets relatifs à Montage nouvelle config
 > Tous les forums > Forum Les mains dans le cambouis