> Tous les forums > Forum Windows 10
 mot de passe après mise en veilleSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
tonjit
  Posté le 10/10/2018 @ 10:42 
Aller en bas de la page 
Petit astucien

Bonjour,

après la mise en veille de windows 10 , il est demandé un mot de passe pour pouvoir continuer.J'ai consulté le forum de pc astuces , et j'ai trouvé une explication utile , mais il manque des éléments sur mon pc pour que je puisse effectuer la manipulation.

Merci de votre aide.tonjit

[Configuration automatique à compléter]
Windows 10
Firefox 62.0

Publicité
Hyportatif
 Posté le 10/10/2018 à 10:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Clique sur paramètres ( roue dentée), Clique sur Comptes, ouvrir les Options de connexion dans le menu de gauche, Exiger une connexion mettre sur Jamais

poussebois
 Posté le 10/10/2018 à 10:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour ,

Donne le lien du forum de PC Astuces où tu s trouvé une explication utile.

Quels éléments te manquent ...?

@ +

Hyportatif
 Posté le 10/10/2018 à 11:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

poussebois a écrit :

Bonjour ,

Donne le lien du forum de PC Astuces où tu s trouvé une explication utile.

Quels éléments te manquent ...?

@ +

celui là sans doute ICI

le mieux c'est de suivre ma directive



Modifié par Hyportatif le 10/10/2018 11:03
tonjit
 Posté le 10/10/2018 à 11:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

lorsque que je vais dans panneau de config. ensuite système et sécurité, options alimentation , la mention dans le volet de gauche demander un mot de passe n'existe pas. Dans option de connexion il n'y a rien ,la page est vide.

Hyportatif
 Posté le 10/10/2018 à 11:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

N'essaye pas ce que te dit PCA, fait comme je t'ai dis dans les paramètres



Modifié par Hyportatif le 10/10/2018 11:58
tonjit
 Posté le 11/10/2018 à 19:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous ceux qui ont répondu à mon problème.Merci de votre aide.Je n'ai pas trouvé les indications données pour le résoudre. tonjit

Hyportatif
 Posté le 11/10/2018 à 19:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Comment tu n'as pas trouvé les indication données ?

Dis nous ce que tu as fait

Je te remets la manip à faire

Clique sur le Bouton démarrer, puis sélectionne Paramètres ( roue dentée), Clique sur Comptes, ouvrir les Options de connexion dans le menu de gauche, Exiger une connexion mettre sur Jamais



Modifié par Hyportatif le 11/10/2018 19:36
tonjit
 Posté le 12/10/2018 à 10:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

pour répondre à Hyportatif, j'ai fait ce que tu as demandé, mais quand j'ouvre options de connexion la page est vide.

Publicité
Hyportatif
 Posté le 12/10/2018 à 10:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Regarde ICI alors

tonjit
 Posté le 12/10/2018 à 18:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

à l’intention de Hyportatif j'ai effectué les manipulations que tu m'as demandé , mais dans options de connexion je n'ai pas exiger une connexion . J'ai réinitialisé mon pc mais toujours pareil.

Je ne sais plus quoi faire . Merci pour tes explications qui sont claires.tonjit

Hyportatif
 Posté le 12/10/2018 à 19:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Regarde ICI encore

tonjit
 Posté le 12/10/2018 à 20:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir, après beaucoup de solutions , j'ai fini par trouver la bonne grace à hyportatif .Dans options de connexion , dans le menu déroulant j'ai mis sur jamais . J'ai fait un essai et cela fonctionne . Merci à tous pour votre aide .

tonjit

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Windows 10