> Tous les forums > Forum Internet et Réseaux
 Netgear DG834 v2 connection besoin aideSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Danae/Cathy
  Posté le 12/05/2006 @ 19:21 
Aller en bas de la page 
Astucienne

Bonjour Suite à l'aide des pôtes de ce forum , j'ai fait ma connection pc via netgear et j'ai vainement tenté de faire une connection via ce routeur sur le pc de ma dernière fille. j'ai donc branché mon cable rg ou rj au modem et sur son pc.. MAIS, je me retrouve avec un tas de bin's et bien sur pas de connection pour elle, j'ai fait des recherches mais en vain.. Donc quelle sont les manipulations à faire sur son ordi pour qu'elle puisse bénéficier d'internet.. Merci à vous ! Cat ps : je m'absente environ une heure, je teste vos réponses et je cous tiens au courant...[chinois]

Modifié par Danae/Cathy le 12/05/2006 19:23
Publicité
Sylvain_07
 Posté le 12/05/2006 à 19:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
[hello]Salut, tu pC de ta fille ( celui qui ne marche pas) : accède tu au routeur par l'intermédiaire d'internet explorer? l'icone réseau local sur ce pC et bien en état connecté?
Danae/Cathy
 Posté le 12/05/2006 à 19:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

Sylvain_07 a écrit :
[hello]Salut, tu pC de ta fille ( celui qui ne marche pas) : accède tu au routeur par l'intermédiaire d'internet explorer? l'icone réseau local sur ce pC et bien en état connecté?
non sylvain, je bloque sur les paramètrages pour la connection, je sais que c'est simple pourtant, mais je n'y arrive pas... de retour dans 3/4 heures merci à toi

Modifié par Danae/Cathy le 12/05/2006 19:28
Sylvain_07
 Posté le 12/05/2006 à 19:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
[smile] Ok, je te donne une lise de vérification à faire. 1)vérifie d'un autre PC si tu n'a pas une manipulation afaire sur ton routeur pour ouvrir ou autariser des ordinatuer suplémentaire en Ethernet ( RJ45) 2) vérifi que tu a bien configurer le firewall (autoriser les comunication vers ta carte réseau) : si tu ne sait pas essaye en le désactivant. 3)dans quel état et donné ta connection dans "mes connection" ou dans la barre de tache ? 4)vérifie les paramètre de ta connection : clik droi sur la conection dans "mes connection" - vérifier que tu a d'installé : client pou réseau microsoft,service de partage de fichiers et d'imprimante, et protocole TCP/IP -selection protocole TCP/IP et fait proprièté : met l4IP et le DSN en automatique - aplique et désactive puis réactive la connection ( clik droit désactivé) [smile] tien moi au courrant
Danae/Cathy
 Posté le 12/05/2006 à 19:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

[hello] tout cela concerne mon pc, c'est bien cela, je suis nulle quand il s'agit de faire simple...bon je vérifie et normalement avec de l'aide je devrai y arriver.. à plus merci
Sylvain_07
 Posté le 12/05/2006 à 19:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
[smile] -l'étpe 1 : du PC qui marche pour aller vérifier la configuration du réseau local sur ton routeur -les autres : du PC qui ne marche pas [smile]
Sylvain_07
 Posté le 12/05/2006 à 20:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
[rougir] heu je m'escuse mais les réponse ne corresponde pas a ce que j'attent : le 1 : tu met OK, donc tu a bien vérifier du PC qui marche que le second port lan et bien ouvert du routeur. le 2 que tu me montre met bien en évidence qu'un seul PC est connecté au routeur. le 3 : je n'ai aucune idée de ce que tu me montre là . lol le reste : c bon , mais je ne c pas si c bien du PC qui ne marche pas, et a tu bien mis tes paramètre d'IP en automatique?
Danae/Cathy
 Posté le 12/05/2006 à 20:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

Sylvain_07 a écrit :
[rougir] heu je m'escuse mais les réponse ne corresponde pas a ce que j'attent : le 1 : tu met OK, donc tu a bien vérifier du PC qui marche que le second port lan et bien ouvert du routeur. le 2 que tu me montre met bien en évidence qu'un seul PC est connecté au routeur. le 3 : je n'ai aucune idée de ce que tu me montre là . lol le reste : c bon , mais je ne c pas si c bien du PC qui ne marche pas, et a tu bien mis tes paramètre d'IP en automatique?
sylvain je reprend depuis le début ( avec moi il faut de la patience) j'ai donné les infos de MON pc !! donc je recommence et dis à plus tard.
Danae/Cathy
 Posté le 12/05/2006 à 20:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

eh bien ca va être corsé cette affaire ! sur le pc de titi (ma fille) dans IE/options/connection, je n'ai rien du tout. pour les ports : [img]http://i2.tinypic.com/zja45s.jpg[/img] MAIS, lorsque je connecte le cable rj , qui part de son pc sur mon routeur, je suis tout de suite déconnectée d'internet...si tu vois oki. Sinon on reprendra demain, la journée est longue depuis 5 heures ce matin et je vais avoir du mal pour les manips.. j'attend ta réponse et on avise oki ? Merci sylvain cat
Sylvain_07
 Posté le 13/05/2006 à 11:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
On va y aller tout doucement : par étapes.[hello] Re [boom][boom][boom][boom][boom][boom][boom] Ce n'est pas ce que j'attendais : 1)on reprend à 0 , comme base on apellera PC1 : le PC qui marche et PC2 le PC qui ne marche pas. 2) l'image que tu me montre tu la prend où? sur ton routeur??? [bigsmile]On va y aller tout doucement par étape, je vais essayer d'être Hyper précis dans les mainnipulation car sinon je sent que on on y arrivera pas. [smile] peu tu aller sur le PC2 (celui ki ne marche pô) Poste de travail/panneau de configuration/conection réseau (ou mes connection selon ton système) Et me dire si tu voi la connection réseau local connectée? peu tu me mettre une image de ce que tu voit. [smile]
Danae/Cathy
 Posté le 13/05/2006 à 12:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

Bonjour sylvain : j'ai l'impression d'être une toute novice...mais j'admet que ce domaine n'est pas le mien. réponse 1 : l'image vient de mon routeur branché sur le PC1. réponse 2 : je vais aller dans les connections réseaux du PC2 qui est situé dans une autre pièce, pour te répondre, mais tu n'auras pas d'imprim écran du PC2, à moins que je les mette sur ma clé USB. Pour info : il y a déjà on moment j'ai eue un plantage du PC1 (coupure électrique alors que je faisais une rénstall), j'ai alors installé le kit wanadoo et le sagem fast 800 sur le PC2 , afin de contacter le forum, qui m'a aidé pour le PC1. DONC, Je pense que je vais commencer à désinstaller le KIT mamadoo sur le PC2, en laissant le sagem et la connection (je sais comment faire après). Je fais brancher le PC2 à coté du PC1 pour ne pas avoir à courir à chaque fois.. Petit tour dans connection réseau du PC1 et je reviens.. Je te plains de t'être engagé à m'aider..[smile]
mgdes
 Posté le 13/05/2006 à 12:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
[hello]danae58 /sylvain_07 c'est peut être l'occasion d'inaugurer spype sur ce coup ???? là n'est- ce pas danae, car sylvain a l'air de bien connaitre ce sujet de mon côté j'ai fouillé un peu partout pour essayer de t'apporter de l'aide mais je n'ai rien trouvé car j'ai moi même du mal à comprendre toute ces histoires de configurations mais c'est vrai que pour quelqu'un qui connait bien ,cela a l'air facile comme tout ,enfin je pense que sylvain va arriver à le faire fonctionner le pc de ta fille[smile]dommage que je ne soit pas assez doué de ce côté là j'aurais bien aimé te rendre service bon courage MGDES
Danae/Cathy
 Posté le 13/05/2006 à 12:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

mgdes a écrit :
[hello]danae58 /sylvain_07 c'est peut être l'occasion d'inaugurer spype sur ce coup ???? là n'est- ce pas danae, car sylvain a l'air de bien connaitre ce sujet de mon côté j'ai fouillé un peu partout pour essayer de t'apporter de l'aide mais je n'ai rien trouvé car j'ai moi même du mal à comprendre toute ces histoires de configurations mais c'est vrai que pour quelqu'un qui connait bien ,cela a l'air facile comme tout ,enfin je pense que sylvain va arriver à le faire fonctionner le pc de ta fille[smile]dommage que je ne soit pas assez doué de ce côté là j'aurais bien aimé te rendre service bon courage MGDES
bonjour toi ! Merci de ta proposition d'aide, l'affaire est corsée. Oui la, tu as entierement raison pour skype ou autre.. Tu connais ma position envers ce genre de dépannage par skype et la c'est un bon cas de figure... bonne journée à toi !
sphinx1
 Posté le 13/05/2006 à 13:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
si c'est ce routeur, tu as un tuto bien fait avec copies d'écran. Sinon en fouillant sur le site, il y a des tutos et firmwares pour d'autres modèles http://www.netgear-forum.com/forum/index.php?showtopic=7610
Danae/Cathy
 Posté le 13/05/2006 à 13:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

sphinx1 a écrit :
si c'est ce routeur, tu as un tuto bien fait avec copies d'écran. Sinon en fouillant sur le site, il y a des tutos et firmwares pour d'autres modèles http://www.netgear-forum.com/forum/index.php?showtopic=7610
merci sphinx1, je vais étudier tout cela et répondre à sylvain, pour l'instant je change le pc2 de place. à plus tard
Danae/Cathy
 Posté le 13/05/2006 à 21:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

Les dernières nouvelles pour info : Après avoir passé plus de 2 heures en vocal sur MNS avec sylvain, dont je remercie la patience, il s'avère que tout est bien paramatrés ( avec son aide), mais que mes cables rj ne sont pas les bons.. Après achat des nouveaux je vous tiens au courant.. à suivre.. Merci
ted the Ors
 Posté le 13/05/2006 à 21:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Yop
danae58 a écrit :
Les dernières nouvelles pour info : Après avoir passé plus de 2 heures en vocal sur MNS avec sylvain, dont je remercie la patience, il s'avère que tout est bien paramatrés ( avec son aide), mais que mes cables rj ne sont pas les bons.. Après achat des nouveaux je vous tiens au courant.. à suivre.. Merci
Il doit falloir des RJ45 droit, et non pas des croisés! @+ ted
Danae/Cathy
 Posté le 13/05/2006 à 21:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

ted the Ors a écrit :
Yop
danae58 a écrit :
Les dernières nouvelles pour info : Après avoir passé plus de 2 heures en vocal sur MNS avec sylvain, dont je remercie la patience, il s'avère que tout est bien paramatrés ( avec son aide), mais que mes cables rj ne sont pas les bons.. Après achat des nouveaux je vous tiens au courant.. à suivre.. Merci
Il doit falloir des RJ45 droit, et non pas des croisés! @+ ted
tu as gagné !![clindoeil]
mgdes
 Posté le 13/05/2006 à 23:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
[hello] j'espere que cette fois ci sera la bonne [bierre][bierre][bierre][bierre]
Danae/Cathy
 Posté le 13/05/2006 à 23:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

mgdes a écrit :
[hello] j'espere que cette fois ci sera la bonne [bierre][bierre][bierre][bierre]
mais oui...en tout cas je n'aurai jamais réussi à faire toutes les manipulations que sylvain m'a indiqué sans sa présence au casque... à suivre [smile]
mgdes
 Posté le 14/05/2006 à 09:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
[hello]danae Quand ca fonctionnera pourra tu nous faire un petit rapport de ce que ta fait faire sylvain on sait jamais ca pourra servir à quelqu'un d'autre en cas !!!![smile]merci
mgdes
 Posté le 17/05/2006 à 09:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
[hello][hello] ou en est tu avec ta connexion danae j'espere que le pc de ta fille fonctionne @@@++++[smile]
Danae/Cathy
 Posté le 17/05/2006 à 09:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

mgdes a écrit :
[hello][hello] ou en est tu avec ta connexion danae j'espere que le pc de ta fille fonctionne @@@++++[smile]
Bonjour mgdes, Je vais aujourd'hui chercher le cable (mission intérimaire terminée)...donc j'essaie ce soir et je vous tiens au courant. bonne journée !
Danae/Cathy
 Posté le 19/05/2006 à 20:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

A Y EST !! Je m'explique : Sylvain m'a aidé à faire les paramètrages sur le pc de ma fille, mais malgré cela dès que je branchais un cable rj45 sur son pc, j'étais obligatoirement déconnecté, sans pour autant obtenir de connection sur son pc. Je me suis rendu compte qu'avec l'original du cable de mon modem, j'arrivai à une connection sur le pc de ma fille. Nous en avons déduis avec sylvain que c'était un problème de cable, je viens de lui mettre le nouveau cable rj45 droit sur son pc et miracle nous sommes toutes les 2 connectées ! Merci à tous ceux qui ont participés à ce post et particulièrement sylvain ! le cable était tout simplement défecteux..
mgdes
 Posté le 19/05/2006 à 20:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
[hello][hello] Enfin une bonne nouvelle tant mieux bravo à sylvain [bierre][bierre][bierre][bierre][bierre][bierre]
Danae/Cathy
 Posté le 19/05/2006 à 20:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucienne

mgdes a écrit :
[hello][hello] Enfin une bonne nouvelle tant mieux bravo à sylvain [bierre][bierre][bierre][bierre][bierre][bierre]
Oui bravo à sylvain et aux autres ! Je me suis rendu compte qu'il était vraiment difficile de faire un compte-rendu lors de l'aide en direct au casque...Avec mes déconnections nous sommes bien restés 2 heures en ligne, comment se rappeller de tout ?? L'expérience pour moi à été bénéfique mais au détriment, je l'avoue , du forum en ce qui concerne les explications.. cat
Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
69,99 €Barre de son Hisense HS214 (caisson basses intégré, Dolby Audio, HDMI ARC, Bluetooth) à 69,99 €
Valable jusqu'au 28 Janvier

Cdiscount fait une promotion sur la barre de son Hisense HS214 qui passe à 69,99 € alors qu'on la trouve ailleurs à partir de 99 €. La HS214 intègre un caisson de basse directement dans la barre et possède une connectique complète HDMI ARC, optique, coaxiale, jack et la connexion Bluetooth. Il est possible d'ajuster le niveau du son grâce aux 3 effets fournies (mode Film, Musique et Actualité).


> Voir l'offre
13,99 € | 14,99 €Forfaits mobiles Sosh Appels/SMS/MMS illimités Europe + 60 Go Internet à 13,99 € (80 Go à 14,99 €)
Valable jusqu'au 27 Janvier

Sosh lance les offres Internet 60 Go à 13,99 € et Internet 80 Go à 14,99 € pour ses forfaits mobiles avec appels et SMS/MMS illimités depuis la France et l'Europe. Sans engagement : vous pouvez résilier à tout moment.


> Voir l'offre
34,90 €Compresseur portable autonome Xiaomi Mi Portable Air Pump à 34,90 €
Valable jusqu'au 28 Janvier

Cdiscount fait une promotion sur le compresseur portable autonome Xiaomi Mi Portable Air Pump qui passe à 34,90 € au lieu de 49 €. Ce compresseur à emporter avec vous comporte un écran (où vous pourrez choisir la pression à atteindre en PSI ou BAR) une batterie de 2000 mA et vous permettra de gonfler vos jouets (41 pièces avec une charge), pneus de vélo, de trottinette, de moto (6 pneus avec une charge) et même de voiture (5 pneus avec une charge) facilement.

Le câble est accompagné d'un embout pour valve Schrader et un adapteur Presta et une aiguille sont fournis. Le compresseur se recharge via une prise Micro USB.


> Voir l'offre

Sujets relatifs
Besoin d'aide pour connection PC a internet
Aide connection ( SFR )
Besoin de votre aide - Proxy
Besoin daide connection internet
Besoin d'aide pour le log TYPSOFT ftp Server
Besoin d'aide pour relier 2 PC avec câble RJ45
aide moi à partager la connection avec clé 3G++
Besoin d'aide pour branchement
Besoin d'aide : Fonctionnement de Google Drive
Taux de transfert 35.7 ko/ sec besoin d' aide
Plus de sujets relatifs à Netgear DG834 v2 connection besoin aide
 > Tous les forums > Forum Internet et Réseaux