> Tous les forums > Forum Les mains dans le cambouis
 New carte graphique problème lors du démarrage, BSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
syl6234
  Posté le 23/02/2007 @ 21:21 
Aller en bas de la page 
Petit astucien

Bonjour, voici mon problème traité sur un forum, hélas nous n'avons pour l'instant pas résolu le problème donc je me suis permis de reinscrire le post ici.
Merci de votre comprehension :) et d'avance je vous remercie :)

Message:

Moi:

A l'aide de vos réponses je me suis orienté vers une X1950XT (256Mo PCI Express) de chez Saphyre qui a la bonne idée de ne pas fournir le connecteur 6 broches pour alimenter la carte.

Donc aujourd'hui je me suis rendu dans un magasin d'informatique pour ce fameux cable que j'ai eu gratuitement.

Ce soir je rentre chez moi j'allume mon Pc j'éfface mes drivers Nvidia et tout ce qui est en rapport avec. J'éteinds mon Pc, je met ce fameux cable derrière la CG je le relis à l'alim et je met en route mon Pc et là c'est le drame ...
Rien sur l'écran et le fameux BIP! en continu et régulirement : " Bip Bip Bip etc..."
J'ai bien regardé mes branchements tout est ok.
J'ai fais un clear ensuite enlevé et remit la pile de ma CM.
J'ai enlever la carte, allumé mon ordi sans, ensuite remit la carte toujours même problème.
En remettant mon ancienne CG tout fonctionne j'ai regardé dans le Bios tout remit d'origine toujours pareil.
J'ai débranché tout les périphéries qui me servais à rien et toujours la même chose...
Je ne sais plus quoi faire :( je crois bien que la carte vas repartir à la case départ ...

Membre:

sur un bios award les bip infini long sont du a la ram !

Moi:

Oui j'ai souvent eu des erreurs de ram avec cette carte mère mais en l'enlevant et en la remettant ça refonctionné.
J'ai essayé avec une autre mémoire toujours pareil.
Et si ça viens de la mémoire pourquoi quand je remet l'ancienne CG ça marche parfaitement ?


Petite précision mon cable pour alimenter ma carte possède qu'une prise Molex et d’un adaptateur 1x6 broches alors que sur un site j'ai vu qu'il y avait 2 prises Molex c'est peut être à cause de ça non ?

Membre:

1 teste ta carte sur un autre PC

si ça fonctionne pas retour immédiat, soit en remboursement pas satisfait dans le délai légal de 7 jours, soit echange contre une autre carte

Moi:

Me revoilà ;p je viens de tester la carte graphique sur un autre Pc et toujours le même problème...
Bip Bip etc...

Alors j'ai 2 possibilités:

Soit c'est moi qui a merdouillé dans le montage de la carte. (J'ai relié le connecteur 6 broches vers la CG et l'autre extrémité à l'aide d'un connecteur type molex vers l'alim. La carte est bien emboitée dans le port Pci Express).
ou
Soit c'est la carte graphique qui a un problème et donc je n'ai plus qu'a la renvoyer...

Membre:

La 2eme possibilité la ...

Moi:

Bonsoir, j'ai reçu une nouvelle carte graphique et le même problème est apparu je suis dégouté.
Donc je pense arrêter le désastre maintenant et annulé mon achat :(

Encore un dernier espoir peut-être ... Ca pourrait venir du Bios mal configuré peux-être ? ou alors c'est une incompabilité et je ne peux rien faire ...

Merci d'avance...

Membre:

les boules

c'est quoi la carte mère

j'espère qu'ils t'ont pas renvoyé la même.
tu as combien de prise d'alimentation sur cette carte 1 ou 2? regardes bien


Moi:

Oui ils m'ont envoyés une nouvelle carte donc pas de souçi de ce côté :)

Ma carte mère est une P4GD1 j'ai déja eu des problèmes avec cette carte niveau mémoire Corsair mais bon ça c'est autre chose, j'ai pensé mettre à jour le Bios mais je me demande si cela vas changer quelque chose ...
Voilà ce qui change sur le Bios 1006:
Bios pour les cartes mères Asus P4GD1.
- Modification de la valeur minimale de déclenchement de la fonction "CPU fan low speed".


J'ai aucune prise pour brancher une carte PCI-express sur mon alim (qui est une Antec True Power 430W) j'ai donc utilisé un racord de type molex pour la relier à ma carte graphique.
Sur mon ancienne carte graphique (Pov Nvidia 6600GT) qui était biensur une Pci-Express je n'avais pas d'alimention sur la carte.

Peux-être que la carte mère même si elle utilise le Pci-Express ne peut pas gérer les nouvelles cartes ?
Ce qui est bisard c'est que sur ma première carte (ATI Sapphire 1950XT) je l'avais testée sur plusieurs ordinateur et elle ne démarrée pas sur celle là pas encore test bref c'est curieux...

Voilà je m'excuse de ne pas avoir créé un sujet spécialement pour ce site mais je n'ai vraiment pas le temps en ce moment :jap: :jap: :jap:

Publicité
syl6234
 Posté le 02/03/2007 à 14:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut tout le monde

Problème résolu !

J'ai acheté un nouveau cable et la carte marche parfaitement

http://www.pc-look.com/boutik/Prod_pc-look-Adaptateur-Alim-Molex-vers-PCI-e-2M(4p)-1F(6p)__8415_fr.html

A+



Modifié par syl6234 le 02/03/2007 14:45
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
33,13 €Carte mémoire microSDXC UHS-I SanDisk A1 Ultra 256 Go à 33,13 €
Valable jusqu'au 29 Février

Amazon propose actuellement la carte mémoire microSDXC UHS-I SanDisk A1 Ultra 256 Go à 33,13 € livrée gratuitement. On la trouve ailleurs à partir de 56 €. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD. Elle est certifiée GoPro et Nintendo Switch.


> Voir l'offre
49,90 €Microphone USB Bird UM1 à 49,90 €
Valable jusqu'au 03 Mars

Amazon fait une vente flash sur le Microphone USB Bird UM1 qui passe à 49,90 € alors qu'on le trouve ailleurs à partir de 69 €. La livraison est gratuite. Le Bird UM1 est un micro de studio d'excellente qualité avec interface USB intégrée. C'est une solution idéale et tout-en-un qui évite d'avoir à acheter un préampli ou une interface audio supplémentaire.  Idéal pour le studio, YouTube ou l'animation de votre blog.


> Voir l'offre
20,45 €Carte mémoire microSDXC UHS-I SanDisk A1 Ultra 128 Go à 20,45 €
Valable jusqu'au 05 Mars

Amazon propose actuellement la carte mémoire microSDXC UHS-I SanDisk A1 Ultra 128 Go à 20,45 € livrée gratuitement. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD. Elle est certifiée GoPro et Switch.


> Voir l'offre

Sujets relatifs
Problème de carte graphique et d'un long démarrage d'un pc i7
Problème avec carte graphique au démarrage win7
Ecran noir au démarrage-Problème carte graphique ?
probleme démarrage dû a carte graphique?
probléme carte graphique au demarrage de l'ordi
problème changement carte graphique
Problème de micro et de carte graphique (je suppose ^^)
problème avec 1 sortie DVI d'une carte graphique
Probleme sortie hdmi hp pavillon g72 (double carte graphique)
PROBLEME MISE A JOUR CARTE GRAPHIQUE
Plus de sujets relatifs à New carte graphique problème lors du démarrage, B
 > Tous les forums > Forum Les mains dans le cambouis