> Tous les forums > Forum Windows XP
 Not responding sous IE et plus ma boule Avast
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
fleuretta
  Posté le 28/04/2006 @ 02:27 
Aller en bas de la page 
Astucienne

Bonjour à tous! Depuis le début de l'après midi j'essaie de me connecter sous IE et à chaque fois j'ai Not responding. Je suis capable de venir sur le forum mais si je click pour écrire j'ai le fameux petit sablier et si je fais "ctrl alt del" j'ai Not responding pour le site. J'ai réussi à faire un scan en ligne et pas une seule bibite. Autre chose... ma petite boule Avast qui apparait toujours normalement en bas à droite n'est plus là. Ça ça m'énerve! Mon firewall est "on" mais ma petite boule Avast n'est plus là. Présentement je suis sous FF pour venir poster mais je ne vois toujours pas ma boule Avast. Vous pouvez m'aider? Merci[fleur]
Publicité
Ananda
 Posté le 28/04/2006 à 08:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour fleuretta Est-ce que tu as bien fais les derniéres Màj programmes de Avast? Est-ce que tu peux lancer un scan? A+
fleuretta
 Posté le 28/04/2006 à 12:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour Ananda! Merci! Oui je peux faire un scan. Il est justement entrain d'en faire un. Je dois absolument partir pour toute la journée (boulot oblige). Ce matin j'ai toujous sous IE le Not responding. Sous FF tout fonctionne très bien. Bonne journée et à ce soir(heure du Québec)[clindoeil][fleur]
Ayora
 Posté le 28/04/2006 à 13:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Quand tu fais contrl + alt + supp tu as les process d'avast en cours ? ashmaisv ashwebsv Normalement, je dirais oui puisque tu peux lancer un scan et mettre à jour, c'est simplement ton icone dans la barre des taches qui est défaillante.... Naviguer avec IE est imprudent, vu toutes les failles de sécurité pas toutes corrigées. On vient encore d'en découvrir une nouvelle (gestion des balises HTML).... Il vaut mieux rester sous FF !

Modifié par Ayora le 28/04/2006 13:18
Ayora
 Posté le 28/04/2006 à 13:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Tu as peut-être attrapé une infection, essaie de suivre la procédure de nettoyage indiquée par les pro https://forum.pcastuces.com/sujet.asp?SUJET_ID=224226
philae
 Posté le 28/04/2006 à 23:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

bonsoir tout le monde juste pour saluer fleuretta, tu as des misères....[smile]
fleuretta
 Posté le 29/04/2006 à 01:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour Ayora![hello] Bonjour ma chère Philae![hello] Concernant les bibites y'en a pas! Hier j'ai fait un scan en ligne et résultat=0 bibitte.[smile] Le scan de Avast me donne également 0 bibitte.[smile] La seule chose c'est que Avast n'a pas été capable de scanner 9 lignes (mais dans le fond c'est 4 lignes) + une autre.Il est écrit: Dans Volume information A0000037.dll Volume information A0000063.dll Volume information A0000071.exe C:Windows/$hf_mig$/KB911567/SP2QFE/wab32.dll Dans Volume information A0000037.dll Volume information A0000063.dll Volume information A0000071.exe C:Windows/$hf_mig$/KB911567/SP2QFE/wab32.dll C:Windows/system32/dllcache/schannel.dll J'avais remarqué que Ad Aware avait bloqué à Volume information/restore lors du scan que j'ai fait jeudi soir. Concernant IE il est peut-être une passoire cependant j'ai 90% de mes visiteurs qui l'utilisent donc je dois voir mes sites sous IE. Aujourd'hui j'ai parlé avec quelqu'un qui a déjà eu le même problème et c'était les mises à jours de Windows qui étaient le problème. J'ai cliqué sur Send Report ce qui m'amène à une page [url]http://oca.microsoft.com/fr/response.aspx?SGD=9ed613f3-a6e7-4c19-97ab-c068e19aeb04&SID=1163[/url] qui amène à une autre et qui dit entre autre ceci: Ce problème survient quand Windows XP ne peut pas accéder à un fichier à cause d'un problème avec le disque dur sur lequel le fichier est stocké ou avec les pilotes du support de stockage. Dans ce cas, Windows XP ferme le programme. Contournement Pour contourner ce problème, procédez comme suit : 1. Identifiez le fichier qui n'a pas pu être ouvert. Pour cela, procédez comme suit : a. Cliquez sur Démarrer, sur Exécuter, tapez EVENTVWR, puis cliquez sur OK. b. Dans l'Observateur d'événements, cliquez sur Application. c. Cliquez sur l'en-tête de la colonne Source pour trier la liste par source et placer les sources Application Error en haut de la liste. d. Cherchez une source Application Error ayant l'identifiant d'événement 1005. e. Double-cliquez sur cet événement. f. Le fichier qui ne peut pas être ouvert est indiqué dans la zone Description. Notez le nom du fichier, puis fermez les Propriétés Événement. 2. Essayez d'ouvrir le fichier une nouvelle fois. Il se peut que le problème soit temporaire et ne se reproduise pas à l'exécution suivante du programme. 3. Si vous ne parvenez pas à ouvrir le fichier, vérifiez et réparez le système de fichiers du disque dur à l'aide du programme Chkdsk.exe. Procédez comme suit : a. Cliquez sur Démarrer, sur Exécuter, tapez cmd, puis cliquez sur OK. b. Tapez chkdsk /f et appuyez sur ENTRÉE. 4. Déterminez si d'autres fichiers du même disque dur peuvent être ouverts. Si ce n'est pas le cas, le disque dur est peut-être endommagé. Si le problème vient du disque dur, contactez votre administrateur ou le fournisseur de votre matériel pour obtenir de l'aide. Remarque Vous devrez peut-être restaurer le fichier en question à partir d'une copie de sauvegarde. Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft. Je vais essayer cela même si j'y connais rien. Concernant ma petite boule Avast... elle est où?[triste] Je veux retrouver ma boule![langue] Merci! [smack] Philae!

Modifié par fleuretta le 29/04/2006 01:01
philae
 Posté le 29/04/2006 à 01:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

re je vais aller dormir pour ce soir, suis fatiguée, mais volume information, c'est ta restauration système.
fleuretta
 Posté le 29/04/2006 à 02:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bon, j'ai fait ce que la page disait, j'ai vu le code 1005 et je me demande pourquoi il fallait le noter et j'ai fait un chsk disq et aucune erreur. Cependant j'ai toujours le même problème sous IE[confus] Et toujours pas ma boule Avast[triste] Bonne nuit Philae! Repose toi bien![dormir]
Publicité
fleuretta
 Posté le 29/04/2006 à 13:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour à tous! Ce matin j'ai lancé CCleaner. La petite barre progression a arrêté de bouger et j'ai le fameux sablier. C'est normal? Merci[fleur]
philae
 Posté le 29/04/2006 à 14:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

bonjour Fleuretta, tout le monde peut être devrais tu commencer par désactiver ta restauration système, re lancer ton pc, refaire un scan antivirus et le poster ici,
fleuretta
 Posté le 29/04/2006 à 15:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

philae a écrit :
bonjour Fleuretta, tout le monde peut être devrais tu commencer par désactiver ta restauration système, re lancer ton pc, refaire un scan antivirus et le poster ici,
Salut Philae! Comment on fait ça déjà désactiver la restauration du système? Tu veux que je fasse le scan antivirus avec quel logiciel? Merci![fleur]
philae
 Posté le 29/04/2006 à 15:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

re tu as déjà oublier !!!
Pour désactiver le système de Restauration : démarrer-----------panneau de configuration------------système---------- onglet Restauration système-----------coche la case (Désactiver la restauration système)-------------- redémarre l'ordinateur
scan avec kaspersky http://www.kaspersky.com/downloads/kws/kavwebscan.html
fleuretta
 Posté le 29/04/2006 à 16:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Ça va mal à la shop![triste] Sous IE je ne peux pas le télécharger car j'ai toujours Not responding. Sous FF il ne se passe rien une fois que j'ai fait Accept.[triste] Je parle de Kaspesky.

Modifié par fleuretta le 29/04/2006 16:11
philae
 Posté le 29/04/2006 à 16:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

re normal puisqu'il faut les activesX * Télécharge et installe bitdefender : Version 7 en français : http://www.fr.bitdefender.com/bd/site/downloads.php?menu_id=21 * Tu effectues la mise à jour et tu scannes ta machine. * Sauvegarde le rapport à l'issue du scan et publie-le ici
fleuretta
 Posté le 29/04/2006 à 17:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

BitDefender est entrain de scanner. Une fois terminé, je delete les choses trouvées ou bien j'attends que tu ais lu le rapport? Merci[fleur]

Modifié par fleuretta le 29/04/2006 17:16
philae
 Posté le 29/04/2006 à 17:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

poste le rapport fleuretta stp
Publicité
fleuretta
 Posté le 29/04/2006 à 19:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Voilà le rapport. Aucune bibitte mais j'ai 96 Erreurs I/O. On ne voit pas les erreurs sur le rapport... peut-on les voir autrement? Merci[fleur] //----------------------------------------------------------------- // // Fichier journal BitDefender // // Créé le: 29/04/2006 10:47:30 // //----------------------------------------------------------------- Statistiques Chemin cible: C:\ Dossiers : 8628 Fichiers : 711291 Archives : 27615 Fichiers empaquetés : 73419 Virus trouvés : 0 Fichiers infectés : 0 Alertes : 0 Fichiers suspects : 0 Fichiers désinfectés : 0 Fichiers effacés : 0 Fichiers copiés : 0 Fichiers déplacés : 0 Fichiers renommés : 0 Erreurs I/O : 96 Temps d'analyse := 02:40:56 Fichiers/seconde :73 Définitions virus : 372664 Plugins d'analyse : 13 Plugins archives : 39 Plug-ins décompression : 4 Plug-ins messagerie : 6 Plug-ins système : 1 Options d'analyse Détection [X] Analyser le secteur de boot [X] Analyser les archives [X] Analyser les fichiers en paquets [X] Analyser la messagerie Masque fichiers [ ] Programmes [X] Tous les fichiers [ ] Extensions définies par l'utilisateur: [ ] Exclure les extensions: ; Action Objets infectés [ ] Ignorer [X] Désinfecter [ ] Effacer [ ] Copier [ ] Déplacer dans le dossier infectés [ ] Renommer [ ] Demander l'action Seconde action [ ] Ignorer [ ] Effacer [ ] Copier [X] Déplacer dans le dossier infectés [ ] Renommer [ ] Demander l'action Options d'analyse [X] Activer les alertes [X] Activer l'heuristique [ ] Afficher tous les fichiers dans le journal [X] Fichier journal : vscan.log [ ] Rajouter au rapport existant Fichiers analysés
philae
 Posté le 29/04/2006 à 21:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

bonsoir fleuretta,
On ne voit pas les erreurs sur le rapport... peut-on les voir autrement?
tu me poses une colle ! je vais essayer de me renseigner. NB : j'y pense as tu essayé de réparer IE avec POWER IE ?

Modifié par philae le 29/04/2006 21:04
fleuretta
 Posté le 29/04/2006 à 21:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Non je n'ai pas essayé je ne savais pas que cela existait. Je le prend où le power IE? J'ai fait une recherche rapide Google. Si je le prend là c'est correct? [url]http://www.infos-du-net.com/telecharger/Power-IE6.html[/url] Merci[fleur]

Modifié par fleuretta le 29/04/2006 21:19
philae
 Posté le 29/04/2006 à 21:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

fleuretta
 Posté le 29/04/2006 à 21:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Il semblerait qu'il ne peut pas réparer. Si je le réinstalle il va arriver quoi avec tout ce que j'ai dans mon ordi? Merci[fleur]
philae
 Posté le 29/04/2006 à 21:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

re je ne sais pas fleuretta, c'est pas ma partie ça. Si tu n'as pas d'infection, et que ce n'est qu'un problème d'IE, il faudrait que tu postes sur XP, à moins que quelqu'un ici ne te réponde. J'étais à la base juste venue te saluer [smile]
fleuretta
 Posté le 29/04/2006 à 21:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

philae a écrit :
re je ne sais pas fleuretta, c'est pas ma partie ça. Si tu n'as pas d'infection, et que ce n'est qu'un problème d'IE, il faudrait que tu postes sur XP, à moins que quelqu'un ici ne te réponde. J'étais à la base juste venue te saluer [smile]
Si je pose la question dans le forum XP ça va être considéré comme un doublon[triste]
philae
 Posté le 29/04/2006 à 21:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Grande Maîtresse astucienne

possible, demande le transfert alors.
fleuretta
 Posté le 29/04/2006 à 21:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Ok je vais faire ça! Merci beaucoup pour ton aide![smack] [fleur]
Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
AVAST et IE8 sous XP
avast edtion familiale sous xp pro
pc s'eteint sous AVAST
pc sous xp
legende sous photos
Vider un P.C sous X P
Erreur install Java sous XP (mai 2015)
controle parental sous XP
Galère PC sous xp
Gmail sous XP
Plus de sujets relatifs à Not responding sous IE et plus ma boule Avast
 > Tous les forums > Forum Windows XP