> Tous les forums > Forum Les mains dans le cambouis
 Nouveau topic suite montage nouvelle carte mèreSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Ixandre0
  Posté le 22/02/2014 @ 10:50 
Aller en bas de la page 
Astucien

Bonjour

Nouveau topic suite à : Question sur le Sata (qui n'est plus en rapport)



Bon, ben voila la suite :

la carte mère est montée, sur le châssis, les câbles connectés.

Mais.......je ne peux aller plus loin, car l'emplacement de l'unité centrale(avec la nouvelle carte mère) est dans un
emplacement ou je ne peux , actuellement, aller la replacer pour reconnecter le câblage, pour cause de problème de colonne
vertébrale . donc, il me faut repousser à plus tard .

Mais, j'aimerais quand même avoir les renseignements sur:
- dès que la machine sera reconnectée au câblage, (j'ai toujours le HDD avec Seven(32) qui est connecté) dois-je faire une nouvelle
installe de Seven (32 ou 64 ?), où puis-je faire une restauration d'image avec ATIH+ (sauvegarde faite avec ATIH) ?.

Alors, la carte mère a les Sata 3G bleues (périphériques) et une connection Sata 6G blanche (périphériques).

J'envisage, pas dans l’immédiat, d'installer un SSD pour l'OS ,et le HDD actuel pour le reste.

-possible de tester si les connections de la nouvelle carte mère sont bonnes sans mettre la machine à son emplacement ??.

Bonne soirée

Publicité
Ixandre0
 Posté le 22/02/2014 à 13:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Phil

J'ai trouvé pour continuer la machine fixe .

-La carte mère est Asus B75M-A

-Processeur i3-2120 LGA 1155

-Mémoire 4Gigas

-Toutes les connections sont faites suivant le manuel,

-Ben, avec " ATIH+ ", tu peux restaurer une image-disque sur une machine différente (voir Le Fêlé)

-

Ixandre0
 Posté le 22/02/2014 à 13:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Ixandre0
 Posté le 22/02/2014 à 14:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

pas une question de courage

Ixandre0
 Posté le 22/02/2014 à 14:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bon, j'ai tapé dans la fourmilière, j'ai mis sous tension la machine, et....

elle s'allume avec écran de bios.

Le reset fonctionne aussi. Le " Beeper " fonctionne aussi ( un bip à l'allumage)

" un pas en avant " ......



Modifié par Ixandre0 le 22/02/2014 15:30
Ixandre0
 Posté le 22/02/2014 à 15:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

capture écran à la mise sous tension:

banzai06
 Posté le 22/02/2014 à 15:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut.,mais sur ta photos le hdd est reconnus:sata3g_1 WDC WD10EARX-00N0YB0

Ixandre0
 Posté le 22/02/2014 à 15:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Oui, j'ai oublié de corriger mon post plus haut

Merci

boubou38
 Posté le 22/02/2014 à 15:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour tout le monde

tu as monté les câbles sata a l'envers rectangle rouge

rectangle bleu c'est bon

ça n'a pas une trés grande importance mais bon c'est plus logique et plus "propre"

a+

ça va hormis ton dos ??

Publicité
Ixandre0
 Posté le 22/02/2014 à 16:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

boubou38 a écrit :

bonjour tout le monde

tu as monté les câbles sata a l'envers rectangle rouge

rectangle bleu c'est bon

ça n'a pas une trés grande importance mais bon c'est plus logique et plus "propre"

a+

ça va hormis ton dos ??

Bonjour Michel

Quand tu dis que les câbles Sata sont à l'envers, je ne comprends pas bien ce que tu veux dire..... ( si
c'est pour la fiche coudée à 90 °, c'est exprès, pour pouvoir connecter la carte graphique )

Question santé, ça peut aller, à part que je suis encore bloqué de la colonne vertébrale ( hernies disquales et becs de perroquet)
d'où les injections avec aiguilles de 100 mm

Ixandre0
 Posté le 22/02/2014 à 19:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re

Faudrait p'être faire/vérifier quelques réglage dans le bios, non , avant

d'envisager l'installe de Seven ? , et en 32 ou 64 ? ( comme je compte y ajouter un SSD pour l'OS)

Ajout: clavier, en USB où PS2 (bios UEFI), une importance ?



Modifié par Ixandre0 le 22/02/2014 19:45
boubou38
 Posté le 23/02/2014 à 07:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

ok pour les câbles coudés mais tu es sur que la carte graphique ne passe pas ?sur le coude y a u clips qui est fait pour bien tenir au DD mais dans la fonctionnement y a pas d'importance

dans le bios active AHCI mais tu devrais installé ton os sur ton ssd quand tu l'aura

si tu es a 4go de ram installe seven 64bits

perso quand je peux je monte du clavier ps2 mais après c'est un choix

soigne toi bien

a+

Ixandre0
 Posté le 23/02/2014 à 10:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour Michel

Je suis aller dans le nouveau bios (UEFI) ouahhh...ça change du traditionel...

Bon, il est déjà en AHCI .

Oui, je suis certain,que la carte graphique ne passe pas, j'ai testé avant de monter
la carte dans le boitier. (Asus 9400 GT) Avec grand dissipateur de chaleur. Sur la carte P5K,
pas de soucis (ATX), mais la nouvelle carte, c'est µATX, alors, j'y ai mis les fiches coudées

Note: je ne vais pas attendre deux mois pour installer l'OS



Modifié par Ixandre0 le 23/02/2014 10:06
boubou38
 Posté le 23/02/2014 à 11:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

pas grave tu fera une copie de disque sur ton new ssd .

dans le bios tu peux choisir option avancés ça ressemble au ancien bios

a+

Ixandre0
 Posté le 23/02/2014 à 11:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re

Oui, c'est ce que j'ai fait pour la machine/portable, quand j'ai installé le SSD,
j'ai restauré une image disque faite juste avant . faut juste que je termine l'optimisation
car je viens d'installer le HDD standard avec le support reçu .

Ixandre0
 Posté le 23/02/2014 à 16:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Re

Voilà, l'OS est installé , il est en train de faire les mises à jour.
il me reste à installer les softs qui me sont nécessaires .

Après, je me ferait une mage disque propre ....

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
pb suite installation nouvelle carte mère
Probleme après montage d'une nouvelle carte mere
montage nouveau PC : choix carte mère, CPU
Nouvelle carte mère
Transfert d'une matrice RAID5 sur nouvelle carte-mère
Nouvelle carte mère
Nouvelle carte mère
Montage PC avec carte mère ASUS P8B WS
Nouvelle carte mère
nouvelle carte mere ?
Plus de sujets relatifs à Nouveau topic suite montage nouvelle carte mère
 > Tous les forums > Forum Les mains dans le cambouis