> Tous les forums > Forum Sécurité
 Nouvelle faille dans Internet Explorer
Ajouter un message à la discussion
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]
gilb
  Posté le 20/11/2005 @ 18:54 
Aller en bas de la page 
Astucien

[hello] Article lu sur un forum voisin [url]http://www.generation-nt.com/actualites/10335/Nouvelle-faille-dans-Internet-Explorer[/url] lire l'article, faire le test avec IE si vous le souhaitez, je l'ai fait avec FFox, rien ne s'est passé avec Opera , idem et un petit message [smile] [img]http://img310.imageshack.us/img310/9076/screenshot0028et.jpg[/img]

Modifié par gilb le 20/11/2005 18:54
Publicité
Br_Fr
 Posté le 20/11/2005 à 19:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne
Bonsoir gilb! Je viens de tester et j'obtiens une page blanche!(avec Firefox)

Modifié par Br_Fr le 20/11/2005 19:03
gilb
 Posté le 20/11/2005 à 19:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

gibrini13 a écrit :
Bonsoir gilb! Je viens de tester et j'obtiens une page blanche!(avec Firefox)
[hello] c'est normal, d'ou l'interet d'employer un navigateur alternatif : FFox ou Opera

Modifié par gilb le 20/11/2005 20:17
somebodyone
 Posté le 22/11/2005 à 07:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

  [hello] Hello everybody. Pour faire le test j'ai repri et utilisé IE , j'ai mis quelque chose dans le PRESSE PAPIER (122 Ko), et j'ai cliqué sur le lien indiqué: http://oeh.network-electronics.com/~olegil/clipboard.html, il se passe rien pas de réponse, écran blanc et cela depuis 10 minutes ! ! ! ! ! ! . J'ai mal éxécuté le TEST ? ? ? ? ? ? ? .

Modifié par somebodyone le 22/11/2005 07:54
somebodyone
 Posté le 22/11/2005 à 08:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

  Cherchez plus j'ai trouvé ! ! ! ! ! ! C'est parceque dans mon IE les Active Scripting sont désactivés. [img]http://img512.imageshack.us/img512/6218/testie5ah.jpg[/img] Je l'ai positionné sur Demander et la j'ai une demande d'autorisation qui s'affiche et si je réponds OUI le contenu de mon PRESSE PAPIER s'affiche à l'écran Donc lorsque vous êtes obligé d'utiliser IE, par sécurité et pour éviter ce problème vous pouvez le positionner sur Demander, car si vous le mettez sur Désactivé c'est sur vous risquez d'avoir des problèmes d'affichage ou de prise en compte de certaines de vos commandes. Papy microteur dit aussi Papy la bricole   [bigsmile]

Modifié par somebodyone le 22/11/2005 08:14
Br_Fr
 Posté le 22/11/2005 à 08:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne
Coucou Somebodyone![hello] Pendant que tu rédigeais ta réponse précédente,j'ai fait l'essai sur IE et effectivement sur une page blanche j'ai la demande que tu décris et j'ai répondu "Non". [IMG]http://tinypic.com/fyk4uq.jpg[/IMG] Donc j'ai mis sur "désactiver"!

Modifié par Br_Fr le 22/11/2005 08:21
lineve26
 Posté le 22/11/2005 à 15:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonjour gibrini, Somebodyone, Gilb et les autres Suite à ta capture, Somebodyone, je suis allée faire un tour dans " Avancé" de IE et je n'ai pas " Script", " Active Scripting". J'ai XP Pro, peut-être est-ce la cause???[confus] ( Je n'ai pas fait le test...) @+
somebodyone
 Posté le 22/11/2005 à 16:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

  Salut lineve_26 C'est possible car sur mes PC tout est HOME soit SP1 ou SP2, mais pas de PRO, mais sur PRO elle doit bien se trouver quelque part je suppose. Il faudrait qu'un utilisateur de WIN XP PRO te le dise

Modifié par somebodyone le 22/11/2005 16:04
lineve26
 Posté le 22/11/2005 à 16:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Merci beaucoup Somebodyone J'ai noté 2 lignes dans IE, lignes qui peut-être concernent " Active scripting", mais je n'en suis pas sûre. Voilà ce que disent ces lignes: " Désactiver le débogage des scripts ( Autres applications)"----> coché. " Désactiver le débogage des scripts ( IE)"---> coché. Mais je t'avoue que je ne sais pas bien ce que cela veut dire.... Merci encore! @+
Publicité
eric30600
 Posté le 22/11/2005 à 16:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

lineve_26 a écrit :
Bonjour gibrini, Somebodyone, Gilb et les autres Suite à ta capture, Somebodyone, je suis allée faire un tour dans " Avancé" de IE et je n'ai pas " Script", " Active Scripting". J'ai XP Pro, peut-être est-ce la cause???[confus] ( Je n'ai pas fait le test...) @+
bonjour c'est pas dans avance mais dans securité et personnaliser le niveau faut pas confondre j'ai XP pro

Modifié par eric30600 le 22/11/2005 16:18
bubucapelle
 Posté le 22/11/2005 à 16:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour tlm, Sous XP Pro SP2. [img]http://img255.imageshack.us/img255/1866/ie6rg.gif[/img]
eric30600
 Posté le 22/11/2005 à 16:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

trop tard[bigsmile]
bubucapelle
 Posté le 22/11/2005 à 16:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
eric30600 a écrit :
trop tard[bigsmile]
Ouai, mais en image. [bigsmile][bigsmile]
lineve26
 Posté le 22/11/2005 à 16:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Merci beaucoup Eric et bubucapelle Je ne pouvais évidemment pas voir " Active Scripting" dans Avancé!!![bigsmile] Je vais voir dans " Sécurité". Merci encore! @+

Modifié par lineve26 le 22/11/2005 16:26
somebodyone
 Posté le 22/11/2005 à 16:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

  C'est ma faute, c'est ma très grande faute ! ! ! ! ! [desapprouve]. Jaurai du préciser dans Securité ===>> Personnaliser le niveau . Des fois cela va sans dire mais cela va encore mieux en le disant Ne m'en veuillez pas, MEA CULPA   [boom]! ! ! !

Modifié par somebodyone le 22/11/2005 16:31
eric30600
 Posté le 22/11/2005 à 16:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

somebodyone a écrit :
C'est ma faute, c'est ma très grande faute ! ! ! ! ! [desapprouve]. Jaurai du préciser dans Securité ===>> Personnaliser le niveau . Des fois cela va sans dire mais c'est mieux en le disant [boom] Ne m'en veuillez pas, MEA CULPA ! ! ! !
ben si tu l'as dit en image , non? enfin moi j'avais lu
bubucapelle
 Posté le 22/11/2005 à 16:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Salut somebodyone, [nonnon], sur le coup, c'est lineve_26 qui est tête en l'air [smile], car "Paramètre de sécurité", c'est forcément dans Sécurité.
Publicité
bubucapelle
 Posté le 22/11/2005 à 16:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
eric30600, t'en n'as pas marre de me devancer. [bigsmile][bigsmile]
eric30600
 Posté le 22/11/2005 à 16:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

non[bigsmile]j'aime ça[bigsmile]
bubucapelle
 Posté le 22/11/2005 à 16:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Moi, ça m'embête qu'un type né en 1900, arrive à répondre plus vite que moi, ba, ça doit être à cause de mon arthrite, pourtant à 105 ans, tu devrais en avoir plus que moi.[bigsmile][bigsmile][bigsmile]

Modifié par bubucapelle le 22/11/2005 16:42
lineve26
 Posté le 22/11/2005 à 16:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Oui, bubucapelle, je suis assez " tête en l'air" et, en outre, à mon âge, je n'ai plus beaucoup de neurones. ( tiens, les smileys ne marchent plus!!!). Alors, j'ai maintenant un problème: à chaque page, j'ai cette fenêtre qui s'ouvre. Ben...je ne peux plus faire de capture comme d'habitude! [URL=http://imageshack.us][IMG]http://img344.imageshack.us/img344/6641/optionsinternet6bh.jpg[/IMG][/URL] Voilà, cela devient très restrictif: un message à chaque page, plus accès aux smileys et aux icônes en haut dans une réponse. Sniffffffffffffff Edit: je n'ai pas pu faire de prévisualisation non plus!

Modifié par lineve26 le 22/11/2005 16:46
eric30600
 Posté le 22/11/2005 à 16:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

faut pas ce fier au apparence [bierre][bigsmile]
bubucapelle
 Posté le 22/11/2005 à 16:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Salut lineve_26, Ben c'est normal, puisque tu viens de changer les paramètres de sécurité, pour PCA, tu autorises, donc tu cliques sur oui.[smile] Ou mieux, tu changes de navigateur.

Modifié par bubucapelle le 22/11/2005 16:49
lineve26
 Posté le 22/11/2005 à 16:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Houlala, bubucapelle, c'est encore pire que ce que je croyais [bigsmile]! Je suis bonne pour l'asile [papy]! Merci beaucoup pour votre aide à tous. @+ Edit: j'ai bien l'intention de passer à Firefox mais j'attends la version prochaine.

Modifié par lineve26 le 22/11/2005 16:53
eric30600
 Posté le 22/11/2005 à 16:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

lineve_26 a écrit :
Edit: j'ai bien l'intention de passer à Firefox mais j'attends la version prochaine.
ben pourquoi attendre ? quand on peut on fait surtout qu'il y aura toujours une nouvelle version

Modifié par eric30600 le 22/11/2005 16:55
lineve26
 Posté le 22/11/2005 à 16:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Eric, j'ai lu ici qu'il devait y avoir la vraie version bientôt. C'est pourquoi j'attends un peu. Merci et @+
Publicité
Pages : [1] 2 3 ... Fin
Page 1 sur 3 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Une nouvelle faille dans Internet Explorer ! ! ! !
Faille 0-day dans Internet Explorer
Faille zero day dans Internet Explorer 8
*Internet Explorer : une faille ouvre la voie à du phishing vicieux*
Une faille 0-day d’Internet Explorer vieille de 7 mois non corrigée
Faille d'Internet Explorer.
Mise à jour d'Adobe Flash Player dans Internet Explorer
Vulnérabilité critique dans Internet Explorer
Nouveau bug zero-day dans Internet Explorer 9 et 10
Vulnérabilités 0-day dans Internet Explorer sous XP ou W7
Plus de sujets relatifs à Nouvelle faille dans Internet Explorer
 > Tous les forums > Forum Sécurité