> Tous les forums > Forum Windows 10
 Obligé de saisir 2 fois le mot de passe de sessionSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Triton220
  Posté le 12/01/2018 @ 17:58 
Aller en bas de la page 
Petit astucien

Bonjour,


Depuis quelques jours, j'ai remarqué un comportement bizarre au démarrage de mon ordinateur.

Serait-ce en rapport avec le déploiement incessant des correctifs de sécurité liés à la faille Meltdown / Spectre et autres mises à jour installées automatiquement par Windows Update ?

Le phénomène est le suivant.

Au démarrage, Windows affiche normalement l'écran d'ouverture de session.

Je mets mon mot de passe. Je fais "Entrée".

Windows "réfléchit" et au bout de quelques secondes me réaffiche le même écran d'ouverture de session où je suis obligé d'indiquer à nouveau mon mot de passe !

Rien de bien grave. Mais, c'est très agaçant !

Quelqu'un aurait-il fait le même constat ?

Un winver me dit que mon Windows 10 est en Version 1709 (version du système d'exploitation 16299.192).

Merci d'avance pour votre aide

[Configuration automatique à compléter]
Windows 10
Chrome 63.0.3239.132

Publicité
airwolf
 Posté le 13/01/2018 à 09:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour Triton,

je ne saurai pas aider personnellement car je viens sur le forum et allais poser la même question.

Début de semaine, mon PC a était mis à jour à la version 1709 hors que Windows Update était coupé dans les services. Vraiment bizarre il doit y avoir autre chose qui tourne pour que l'update se fasse ...

Démarrage doit mettre également 2 fois mon mot de passe de session par chance c'est un code PIN donc ça va vite à entrer mais je plains les utilisateurs avec un long mot de passe.

Toujours pas trouvé de solution de ton côté?

Bon week-end :-)

roro999
 Posté le 13/01/2018 à 09:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour Triton220

Bouton démarrer >Paramètres > Comptes > Options de connexion> Mot de Passe
Essayer de désactiver mot de passe

Bon Week-end

csmp
 Posté le 13/01/2018 à 10:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

à tous

Triton,

Voir cette discussion https://forum.pcastuces.com/sujet.asp?f=13&s=9671

2ème réponse de NestorD (Posté le 19/11/2017 à 12:13)

Si cela peut t'aider.

Cdlt



Modifié par csmp le 13/01/2018 11:40
Triton220
 Posté le 13/01/2018 à 15:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Un grand merci à tous !

J'ai juste suivi les recommandations de nestorD :

[Windows 10] Sign-in Screen Appears Twice in Fall Creators Update

http://www.winhelponline.com/blog/windows-10-sign-screen-appears-twice-fall-creators-update/

Sur ce site, il est proposé une solution de contournement toute simple :

- Lancer la commande netplwiz.exe

- Décocher la case "Les utilisateurs doivent entrer un nom d'utilisateur et un mot de passe pour utiliser cet ordinateur"

- Arrêter / Redémarrer l'ordinateur

- Relancer la commande netplwiz.exe

- Cocher la case "Les utilisateurs doivent entrer un nom d'utilisateur et un mot de passe pour utiliser cet ordinateur"

- Arrêter / Redémarrer l'ordinateur

Et le tour est joué !!

C'est un peu long mais ça marche. Sans trop savoir pourquoi !!

Bon week-end à tous



Modifié par Triton220 le 13/01/2018 15:13
airwolf
 Posté le 13/01/2018 à 19:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Problème réglé de mon côté.

MILLES MERCI!

Suivi la solution: Appuyer sur les touches ....

Bonne soirée à tous & bon dimanche :-)

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Windows 10