× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Windows 7
 Ordi bloqué suita a installation widws7Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
phperet
  Posté le 09/11/2017 @ 16:35 
Aller en bas de la page 
Petit astucien

Bonjour a tous et par avance merci a ceux qui pourront m'aider.

Voila j'ai voulu changer ma carte graphique ce que j'ai fait, j'avais windows xp impossible d'installer les pilotes,j'ai donc installé windows 7 et la pareil mais en plus suite a l'installation plus rien l'ordi boot si je mets le disque de windows l'instalation commence puis s'arrête avec le message widows ne peut installer sur cette partition ou disque.j'ai essayé en mode sans echec rien.

Bon la je sius a la rue....je vous poste une photo du message que j'ai avant que l'ordi ne boot,si je sors le disque d'installation je tombe sur le message NTLDR MANQUE.

Merci a tous

Cordialement

Publicité
Daneel Olivaw
 Posté le 09/11/2017 à 17:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il me semble que la RAID est activé et semble foireux en plus.

Je ne connais pas ta carte mère. Il faut désactiver le RAID.

phperet
 Posté le 09/11/2017 à 17:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir et merci

La carte est une ms 7358 comment faire pour desactiver le raid je pense qu'il faut passer par le bios?

Daneel Olivaw
 Posté le 09/11/2017 à 17:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Déjà comme l'indique le message sur l'écran, presse Ctrl + I pour rentrer dans le paramétrage du RAID et désaccouple les disques et désactive le RAID.

Ensuite dans le BIOS Paramètres SATA, assure-toi que c'est mis sur AHCI.

phperet
 Posté le 09/11/2017 à 17:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Comment je fais voila ce que j'ai

phperet
 Posté le 09/11/2017 à 17:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je pense qu'il faut que je choisisse la 2 delete raid volume.

Daneel Olivaw
 Posté le 09/11/2017 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ben oui :

2 Delete RAID volume (supprimer le Volume RAID).

Ensuite :

3 - Reset disk to non RAID

phperet
 Posté le 09/11/2017 à 17:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bon je l'ai fait mais rien ne se passe je redemarre ?

Daneel Olivaw
 Posté le 09/11/2017 à 17:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Ben oui. Il faut redémarrer et entrer dans le BIOS et vérifier les paramètres SATA.

Publicité
phperet
 Posté le 09/11/2017 à 18:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai redémarré et j'ai toujours le message et dans la fenêtre c'est comme je n'avais rien fais.j'ai pourtant cliqué sur y avant de fermer et redémarré

phperet
 Posté le 09/11/2017 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ok je suis dans le bios je cherche

phperet
 Posté le 09/11/2017 à 18:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bon j'ai boot sequence remouvable a first boot device

phperet
 Posté le 09/11/2017 à 18:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Au redemarage j'ai deux proposition outil de redemarage ou demarage nor mal a oui je l'ai mis sur AHCI

phperet
 Posté le 09/11/2017 à 18:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bon demarage normal sa plante je lance l'outil de demarage, cela donne rien.

phperet
 Posté le 09/11/2017 à 18:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

L'ordi redemarre sans cesse j'ai envie de tenter une reinstallation quand pense tu.

Daneel Olivaw
 Posté le 09/11/2017 à 18:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Si ton DD était en RAID, rien ne pourra le faire démarrer en mode normal.

Il faut le réinitialiser et réinstaller.

phperet
 Posté le 09/11/2017 à 18:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ok je réinstalle widows

Publicité
phperet
 Posté le 09/11/2017 à 18:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

A priori l'installation commence je te tiens au courant merci

phperet
 Posté le 09/11/2017 à 19:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tous fonctionne à merveille merci beaucoup.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
10,02 €Adaptateur Bluetooth USB TP-Link UB400 à 10,02 €
Valable jusqu'au 12 Juillet

Amazon fait une promotion sur l'adaptateur Bluetooth USB TP-Link UB400 qui passe à 10,02 €. Cet adaptateur à brancher sur un port USB va vous permettre d'ajouter le bluetooth à votre ordinateur et d'utiliser ensuite sans fil vos périphériques bluetooth : souris, clavier, casque, manette, téléphone, ...


> Voir l'offre
77,98 €Souris sans fil avec trackball Logitech MX Ergo à 77,98 €
Valable jusqu'au 10 Juillet

Amazon fait une belle promotion sur la souris sans fil avec trackball Logitech MX Ergo qui passe à 77,98 € livrée gratuitement. On la trouve ailleurs autour de 100 €. Réduisant de 20% la contrainte musculaire par rapport à une souris standard,  le Logitech MX Ergo vous facilitera le travail en maintenant dans une position très stable votre main.


> Voir l'offre
13,79 €Adaptateur USB 3.0 Ethernet Gigabit TP-Link UE300 à 13,79 €
Valable jusqu'au 10 Juillet

Amazon fait une promotion sur l'adaptateur USB 3.0 Ethernet Gigabit TP-Link UE300 qui passe à 13,79 € au lieu de 20 €. Cet adaptateur vous permettra de rajouter une prise Ethernet Gigabit à votre ordinateur portable (ou votre tablette via un adaptateur OTG) qui en est dépourvu.


> Voir l'offre

Sujets relatifs
mon ordi est bloqué
Souris qui se bloque et bloque l'ordi
ordi se bloque
rendre l'ordi plus propre avant installation dualboot
ordi bloqué
comment acceder , mon ordi bloque les pubs du site
ordi bloqué
ordi en veille bloqué
Installation Bloqué
L'ordi bloque à chaque démarrage
Plus de sujets relatifs à Ordi bloqué suita a installation widws7
 > Tous les forums > Forum Windows 7