> Tous les forums > Forum Windows XP
 ordi demarre avec le message suivant
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
nw
  Posté le 20/01/2010 @ 19:11 
Aller en bas de la page 
Petit astucien

bonsoir a tous

voila depuis 3 jours j'ai mon ordi qui me met cet ecran là

novell netware ready firmware v3.18

full duplex environnement

rpl-rom adr

rpl'romirq

rpl-rom-p10

rpl-rom-p10

il se met a compter jusqua 50

exit rpl

que veus dire tous

et apres il me donne wxp

merci de bien vouloir m'aider a ce sujet



Modifié par nw le 20/01/2010 19:36
Publicité
clbugnot
 Posté le 20/01/2010 à 19:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour nw

Pourrais-tu s'il te plaît mettre des titres de sujets plus parlants que les tiens, comme cela est demandé dans la fenêtre de rédaction ?

Choisissez un titre explicite. Evitez les : "A l'aide", "Aidez-moi", "Problème", ...

Merci.

nw
 Posté le 20/01/2010 à 19:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok mais cependant ce probleme me bouffe le cerveau

clbugnot
 Posté le 20/01/2010 à 19:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re

Pour modifier le titre, utiliser l'icone au-dessus de ton premier message.

nw
 Posté le 20/01/2010 à 19:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

c'est fait mais cependant je n'ai pas de reponse

clbugnot
 Posté le 20/01/2010 à 21:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re

Pas grand'chose sur Google ! Je n'ai trouvé que cette adresse. Désolé.

Cordialement.

nw
 Posté le 21/01/2010 à 16:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

non rien de special toujours la meme chose

boubou38
 Posté le 21/01/2010 à 16:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

dans le bios charge "load optimized defaults" une ligne dans ce style,tout les bios ne sont pas les mêmes

regarde si la date et l'heure sont correctes

a+



Modifié par boubou38 le 21/01/2010 16:18
nw
 Posté le 22/01/2010 à 17:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

comment charger loaddefault dans le bios stp car je ne connais pas grand chose merci

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Mon ordi ne démarre qu'avec la touche F1...
Démarré xp avec f1
Probleme impression message avec outlook
écran bleu avec message au démarrage xp
Problème message d'erreur avec Itunes
ecran noir avec message : no video imput
Message d'erreur pendant l'arrêt de l'ordi/Windows
Message d'information indésirable avec Flash 6
mon ordi ne demarre plus
Plus de sujets relatifs à ordi demarre avec le message suivant
 > Tous les forums > Forum Windows XP